<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Actor mexicano sería el presunto homicida de joven argentina &#8211; Noticabos</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-size:2.6em;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #masthead .site-title{font-size:35.1px;font-weight:400;font-style:normal}.wf-active #sticky-header .hentry-title{font-size:23.4px;font-weight:400;font-style:normal}.wf-active #featured-content .primary-section .entry-header .entry-title{font-size:29.9px;font-weight:400;font-style:normal}.wf-active #featured-content .primary-section .hentry:first-child .entry-header .entry-title{font-size:46.8px;font-style:normal;font-weight:400}.wf-active #featured-content .secondary-section .entry-title{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .widget .widget-title{font-weight:400;font-size:18.2px;font-style:normal}.wf-active .hentry .entry-title{font-weight:400;font-style:normal}.wf-active .archive-grid .hentry .entry-title{font-size:23.4px;font-style:normal;font-weight:400}.wf-active .page .site-main .entry-header .entry-title, .wf-active .single .site-main .entry-header .entry-title{font-size:67.6px;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h1, .wf-active .comments-area .comment-body h2, .wf-active .comments-area .comment-body h3, .wf-active .comments-area .comment-body h4, .wf-active .comments-area .comment-body h5, .wf-active .comments-area .comment-body h6, .wf-active .page .entry-content h1, .wf-active .page .entry-content h2, .wf-active .page .entry-content h3, .wf-active .page .entry-content h4, .wf-active .page .entry-content h5, .wf-active .page .entry-content h6, .wf-active .single .entry-content h1, .wf-active .single .entry-content h2, .wf-active .single .entry-content h3, .wf-active .single .entry-content h4, .wf-active .single .entry-content h5, .wf-active .single .entry-content h6{font-weight:400;font-style:normal}.wf-active .comments-area .comment-body h1, .wf-active .page .entry-content h1, .wf-active .single .entry-content h1{font-size:3.3943em;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h2, .wf-active .page .entry-content h2, .wf-active .single .entry-content h2{font-size:2.6em;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h3, .wf-active .page .entry-content h3, .wf-active .single .entry-content h3{font-size:2.0943em;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h4, .wf-active .page .entry-content h4, .wf-active .single .entry-content h4{font-size:1.6614em;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h5, .wf-active .page .entry-content h5, .wf-active .single .entry-content h5{font-size:1.3em;font-style:normal;font-weight:400}.wf-active .comments-area .comment-body h6, .wf-active .page .entry-content h6, .wf-active .single .entry-content h6{font-size:1.0114em;font-style:normal;font-weight:400}.wf-active .page-header .page-title{font-weight:400;font-size:29.9px;font-style:normal}.wf-active .author .page-header .page-title, .wf-active .page-header .page-title span, .wf-active .search:not(.search-no-results) .page-header .page-title{font-weight:400;font-style:normal}.wf-active .author .page-header .page-title span, .wf-active .search .page-header .page-title span{font-weight:400;font-style:normal}.wf-active .active-sidebar.page .site-main .entry-header .entry-title, .wf-active .active-sidebar.single .site-main .entry-header .entry-title{font-size:61.1px;font-style:normal;font-weight:400}.wf-active .entry-footer .entry-author .author-title{font-size:23.4px;font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #reply-title{font-size:29.9px;font-weight:400;font-style:normal}.wf-active #page div.sharedaddy h3.sd-title{font-weight:400;font-size:14.3px;font-style:normal}</style>
<meta name="google-site-verification" content="igQB4vWjwvS5I2tS5nF3VTAoXdRcxzHfYZm5EBjgzcs" />
<meta name="msvalidate.01" content="F08F1D691C56F3D9D2FFC5A3699D79FC" />
<meta name="p:domain_verify" content="3a120b9d7f2983e601abdbeca46b8635" />
<meta name="yandex-verification" content="6dfbf3692ad12002" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticabos.org&amp;id=6615208&amp;t=1515012064&amp;back=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//noticabos.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; Feed" href="https://noticabos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; RSS de los comentarios" href="https://noticabos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; Actor mexicano sería el presunto homicida de joven&nbsp;argentina RSS de los comentarios" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUFsOwiAQvJBImmitH8azUNhQWraQ7jbV20tbH/ER/CGzywwzjJyi0KFn6FniKKIfretJTlEHFITOw/Vj2mqijfwt864Dki1wVLoTy/RFr32wL58wGGVIWh9q5XNPD+AVgxExEH9MOZkOA6Q9RsUzA8E4BR4w0XKyyRkLySdR7lgwXLISjOXDaIZNaiCbbC21ruMARCKd6EYU3KRsf36Ec/q13SXg22aVOtkHdklNTzBfnPFU7I5ldSiqfdHeAO1ZvvE=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='aquene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkDEOwjAMRS+EcZHo0AFxljS4wTSJQ52ocHsCC6qQSrf/rPcW45zASswUM+YrBVJMEwUuAc29UCS0qjhUA8xMKoH29bDDv5nmp/91Q4Hki+OoOPPFUVbMkiCJ1rU5GYylXmQEz2Mdj+2limXjgauyhLXYkYAXazJLXAAM3vC0lk7Ue3F1us8fv/iOzuF0aJumaY/Hrru9AO04lEc=?cssminify=yes' type='text/css' media='all' />
<style id='aquene-style-inline-css' type='text/css'>

			.post-navigation .nav-previous a:before { content: ""; background-image: url(https://noticabos.files.wordpress.com/2018/01/novia-mata-novio.jpg?w=640&h=362&crop=1); }
		
.custom-background.custom-background-override #page { margin: 0 auto; }.custom-background.custom-background-override #sticky-header { left: 0; right: 0; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj20KwjAMhi9kLINN8Yd4lrrFmdo2tWkd8/R2oKBzKISEJE8+XjUEIN/a3KEoU+yaMY7PsDayUr8AcNRHnXDtyL/gln1Cn5TLEGzuyYs6s6VOjyCeBzU5SRzdfKAsd3wki5AFo+5LrVw+8QIXWJJDkQItdD81kL8RDn8xgyno9gIRhe5fW9/ERLRFcQfTD7OsTB3cvqp3TdXU9XZjHiR7g2Y='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticabos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mata a su novio y dice que lo amará para&nbsp;siempre' href='https://noticabos.org/2018/01/03/novia-mata-novio/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/" />
<link rel='shortlink' href='https://wp.me/prKUU-c8T' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Actor mexicano sería el presunto homicida de joven argentina" />
<meta property="og:url" content="https://noticabos.org/2018/01/03/actor-presunto-homicida/" />
<meta property="og:description" content="A pocas horas de su detención y dela supuesta “secrecía de la investigación”, ya se sabe el nombre del presunto homicida de la joven argentina, y parece se que era un actor conocido en ascenso de p…" />
<meta property="article:published_time" content="2018-01-03T15:16:17+00:00" />
<meta property="article:modified_time" content="2018-01-03T15:16:17+00:00" />
<meta property="og:site_name" content="Noticabos" />
<meta property="og:image" content="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="362" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@noticabos" />
<meta name="twitter:text:title" content="Actor mexicano sería el presunto homicida de joven&nbsp;argentina" />
<meta name="twitter:image:src" content="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noticabos" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=114" />
<link rel='openid.server' href='https://noticabos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://noticabos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticabos.org/osd.xml" title="Noticabos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://noticabos.org/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Noticabos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Información independiente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticabos.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Actor mexicano sería el presunto homicida de joven&nbsp;argentina | Noticabos in WordPress.com" />
<meta name="description" content="A pocas horas de su detención y dela supuesta “secrecía de la investigación”, ya se sabe el nombre del presunto homicida de la joven argentina, y parece se que era un actor conocido en ascenso de popularidad." />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'aquene', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-46679 single-format-standard mp6 customizer-styles-applied group-blog active-sidebar highlander-enabled highlander-light">
<div id="page" class="site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" role="dialog">
		<button type="button" id="close-search-container" class="clean-button has-icon"><span class="screen-reader-text">Cerrar</span></button>
		
<form role="search" method="get" class="search-form" action="https://noticabos.org/">
	<label for="search-form-5a4d3fe092ced">
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" id="search-form-5a4d3fe092ced" class="search-field"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Buscar:" />
	</label>
	<button type="submit" class="submit has-icon clean-button"><span class="screen-reader-text">Buscar</span></button>
</form><!-- .search-form -->
	</div><!-- #search-container -->

	<div id="toggle-sidebar" aria-hidden="true">
		<div class="inner-panel">
			<button id="close-toggle-sidebar" class="has-icon">Cerrar menú</button>
			<nav id="mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Mobile Navigation"></nav><!-- #mobile-navigation -->
		</div><!-- .inner-panel -->
	</div><!-- #toggle-sidebar -->

	<header id="masthead" class="site-header clear" role="banner">
		<div class="header-left-col">
			<div class="site-branding">
							<p class="site-title"><a href="https://noticabos.org/" rel="home">Noticabos</a></p>
							<p class="site-description">Información independiente</p>
						</div><!-- .site-branding -->

			<nav id="site-navigation" class="site-navigation main-navigation" role="navigation">
				<div class="menu-notimenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-32659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32659"><a href="https://noticabos.org/category/alerta/">Alerta</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32940"><a href="https://noticabos.org/category/clima-y-sismos/">Clima</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="https://noticabos.org/contacto/">Contacto</a></li>
<li id="menu-item-39232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39232"><a href="https://noticabos.org/clasificados/">Clasificados gratis</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- .header-left-col -->

		<div class="header-right-col">
			<button id="header-search" class="has-icon clean-button">
				<span class="screen-reader-text">Buscar</span>
			</button><!-- #header-search -->

			
			<button id="static-menu" class="has-icon mobile-menu clean-button">Menú</button>
		</div><!-- .header-right-col -->

		<div id="sticky-header" class="clear">
			<div class="sticky-left-col">
				<button id="sticky-menu" class="has-icon mobile-menu clean-button">Menú</button>
			</div><!-- .sticky-left-col -->

			<div class="sticky-right-col">
				<button id="gotop" class="has-icon clean-button primary-font">Back to Top</button>
			</div><!-- .sticky-right-col -->
		</div><!-- #sticky-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div class="featured-image-wrap">
		<span class="featured-image has-background-cover"  style="background-image: url('https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=640&#038;h=362&#038;crop=1');"></span>
	</div><!-- .featured-image-wrap" -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-46679" class="post-46679 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-policiales tag-alejandro-axel-arenas-reyes tag-karen-ailen-grodzinski tag-tapa">
	<header class="entry-header hentry-wrapper">
		<div class="entry-cats"><a href="https://noticabos.org/category/internacional/" rel="category tag">Internacional</a> <a href="https://noticabos.org/category/policiales/" rel="category tag">Policiales</a></div>
		<h1 class="entry-title">Actor mexicano sería el presunto homicida de joven&nbsp;argentina</h1>
				<div class="entry-meta clear">
			<img alt='' src='https://0.gravatar.com/avatar/92d1844189401d8e3cff0660d5ab509f?s=96&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&#038;r=G' class='avatar avatar-96' height='96' width='96' /><div class="inner-meta"><span class="byline"> By <a class="url fn n" href="https://noticabos.org/author/giusttav/">Giusttav</a></span> <span class="posted-on"><a href="https://noticabos.org/2018/01/03/actor-presunto-homicida/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-03T09:16:17+00:00">2018-01-03</time></a></span></div>
						<div class="comments-link has-icon"> <a href="https://noticabos.org/2018/01/03/actor-presunto-homicida/#respond">Deja un comentario<span class="screen-reader-text"> en Actor mexicano sería el presunto homicida de joven&nbsp;argentina</span></a></div> <!-- .comments-link -->
					</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="hentry-inner hentry-wrapper">

				<div class="entry-summary">
			A pocas horas de su detención y dela supuesta “secrecía de la investigación”, ya se sabe el nombre del presunto homicida de la joven argentina, y parece se que era un actor conocido en ascenso de popularidad.		</div><!-- .entry-summary -->
		
		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_46680" style="max-width: 640px" class="wp-caption aligncenter"><img data-attachment-id="46680" data-permalink="https://noticabos.org/2018/01/03/actor-presunto-homicida/actor-presunto-homicida/" data-orig-file="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=780" data-orig-size="640,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="actor-presunto-homicida" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=780?w=300" data-large-file="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=780?w=640" class="wp-image-46680 size-full" src="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=780" alt="" srcset="https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg 640w, https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=150 150w, https://noticabos.files.wordpress.com/2018/01/actor-presunto-homicida.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px"   /><figcaption class="wp-caption-text">Fotos: Instagram</figcaption></figure>
<p>A pocas horas de su detención y dela supuesta “secrecía de la investigación”, ya circula el nombre e imágenes del presunto homicida de la joven argentina, y parece se que era un actor conocido en ascenso de popularidad.</p>
<p><span id="more-46679"></span></p>
<p><strong>Alejandro Axel Arenas Reyes </strong>sería el joven actor arrestado ayer por el personal de la Secretaría de Seguridad Pública de la Ciudad de México, y trasladado al Reclusorio Preventivo Varonil Oriente, por ser el presunto responsable del homicidio de la modelo y edecán argentina, quien fue asesinada por un impacto de arma de fuego en la cabeza al interior de un Hotel Pasadena, ubicado en la av. Revolución en la Ciudad de México, de acuerdo con periódico &#8220;El Financiero&#8221;.</p>
<p>Recordemos que el pasado 27 de diciembre, la joven argentina <a href="https://noticabos.org/2018/01/02/homicidio-de-argentina/">Karen Ailén Grodziñski</a>, había sido encontrado muerta en el mencionado hotel.</p>
<p>El joven actor había participado en varias producciones, algunas producciones son de nivel internacional, entre las que se destacan: <strong>La Jaula</strong> (2017), <strong>Trémulo</strong> (2015), y en la biopic de Telemundo sobre José José: <strong>El Príncipe de la Canción</strong>.</p>
<p class="entry-title">Más info: <a href="https://noticabos.org/2018/01/02/homicidio-de-argentina/">Actor detenido por homicidio de joven argentina Karen Ailén</a></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-66152081">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-66152081',  {
					collapseEmpty: 'before',
					sectionId: '66152081',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-66152084">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-66152084',  {
					collapseEmpty: 'before',
					sectionId: '66152084',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-626513332" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-626513332");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-626513332",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2034818546" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2034818546");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2034818546",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-66152085">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-66152085', {
                    sectionId: '66152085',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="pd-rating" id="pd_rating_holder_855234_post_46679"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://noticabos.org/2018/01/03/actor-presunto-homicida/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticabos.org/2018/01/03/actor-presunto-homicida/" data-text="Actor mexicano sería el presunto homicida de joven argentina" data-via="noticabos" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Actor%20mexicano%20ser%C3%ADa%20el%20presunto%20homicida%20de%20joven%20argentina https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F&#038;media=https%3A%2F%2Fnoticabos.files.wordpress.com%2F2018%2F01%2Factor-presunto-homicida.jpg&#038;description=Actor%20mexicano%20ser%C3%ADa%20el%20presunto%20homicida%20de%20joven%20argentina" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://noticabos.org/2018/01/03/actor-presunto-homicida/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://noticabos.org/2018/01/03/actor-presunto-homicida/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F&amp;title=Actor%20mexicano%20ser%C3%ADa%20el%20presunto%20homicida%20de%20joven%20argentina" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F&name=Actor%20mexicano%20ser%C3%ADa%20el%20presunto%20homicida%20de%20joven%20argentina" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://noticabos.org/2018/01/03/actor-presunto-homicida/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://noticabos.org/2018/01/03/actor-presunto-homicida/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://noticabos.org/2018/01/03/actor-presunto-homicida/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6615208-46679-5a4d3fe096ee9' data-src='//widgets.wp.com/likes/#blog_id=6615208&amp;post_id=46679&amp;origin=noticabos.wordpress.com&amp;obj_id=6615208-46679-5a4d3fe096ee9' data-name='like-post-frame-6615208-46679-5a4d3fe096ee9'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>		</div><!-- .entry-content -->

		<div class="entry-footer">
		<div class="entry-tags"><span class="links-meta">Etiquetas:</span> <a href="https://noticabos.org/tag/alejandro-axel-arenas-reyes/" rel="tag">Alejandro Axel Arenas Reyes</a> <a href="https://noticabos.org/tag/karen-ailen-grodzinski/" rel="tag">Karen Ailén Grodziñski</a> <a href="https://noticabos.org/tag/tapa/" rel="tag">Tapa</a></div>	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/92d1844189401d8e3cff0660d5ab509f?s=352&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D352&#038;r=G' class='avatar avatar-352' height='352' width='352' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Giusttav</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Comunicador. Director de Noticabos (primer sitio de noticias por Internet en BCS) (https://www.facebook.com/noticabos/) Interesado en el Clima (espacial, sismos y ciclones)			<a class="author-link" href="https://noticabos.org/author/giusttav/" rel="author">
				Ver todas las entradas de Giusttav			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		</div><!-- .entry-footer -->
	</div><!-- .hentry-inner -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title"><span>Opinar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/actor-presunto-homicida/#respond" style="display:none;">Cancelar respuesta</a></small></span></h2>			<form action="https://noticabos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb3792cfdb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/actor-presunto-homicida/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46679' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3294ddd0a6" /></p>
<input type="hidden" name="genseq" value="1515012064" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="blog_subscription-4" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Recibe noticias en tu Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Agrega tu email para recibir las noticias en tu email</p>
<p>Únete a otros 29.916 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6615208"/>
						<input type="hidden" name="source" value="https://noticabos.org/2018/01/03/actor-presunto-homicida/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="74a47647a4" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Noticabos/140448262647899" data-width="268"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Noticabos/140448262647899"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306208225919897600">Mis tuits</a></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306212804011114496">Mis tuits</a></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimas Noticias</h3>		<ul>
											<li>
					<a href="https://noticabos.org/2018/01/03/actor-presunto-homicida/">Actor mexicano sería el presunto homicida de joven&nbsp;argentina</a>
											<span class="post-date">2018-01-03</span>
									</li>
											<li>
					<a href="https://noticabos.org/2018/01/03/novia-mata-novio/">Mata a su novio y dice que lo amará para&nbsp;siempre</a>
											<span class="post-date">2018-01-03</span>
									</li>
											<li>
					<a href="https://noticabos.org/2018/01/02/homicidio-de-argentina/">Actor detenido por homicidio de joven argentina Karen&nbsp;Ailén</a>
											<span class="post-date">2018-01-02</span>
									</li>
											<li>
					<a href="https://noticabos.org/2018/01/02/viaje-en-el-tiempo-avion-regresa-del-2018-al-2017/">Viaje en el Tiempo: avión regresa del 2018 al&nbsp;2017</a>
											<span class="post-date">2018-01-02</span>
									</li>
											<li>
					<a href="https://noticabos.org/2018/01/02/los-aumentos-del-2018-electricidad-gasolina-tortilla/">Los aumentos del 2018: Electricidad, Gasolina&#8230;&nbsp;¿Tortilla?</a>
											<span class="post-date">2018-01-02</span>
									</li>
											<li>
					<a href="https://noticabos.org/2017/12/17/trinchera/">Regresando a mi trinchera: La Dictadura Perfecta #LeyDeSeguridadInterior</a>
											<span class="post-date">2017-12-17</span>
									</li>
											<li>
					<a href="https://noticabos.org/2017/11/10/nicole-kidman/">Famosos en Los Cabos: Nicole Kidman en el Festival de&nbsp;Cine</a>
											<span class="post-date">2017-11-10</span>
									</li>
											<li>
					<a href="https://noticabos.org/2017/11/08/cesar-flores-valadez/">#Urgente Buscado. Se teme por su vida. Desaparecido en Los&nbsp;Cabos</a>
											<span class="post-date">2017-11-08</span>
									</li>
											<li>
					<a href="https://noticabos.org/2017/10/23/loscabos-acapulco/">#BCS 35 muertos en una semana: Los Cabos se convirtió en&nbsp;Acapulco</a>
											<span class="post-date">2017-10-23</span>
									</li>
											<li>
					<a href="https://noticabos.org/2017/10/23/ofelia/">#Video La fuerza del ciclón vs. la fuerza de una&nbsp;cascada.</a>
											<span class="post-date">2017-10-23</span>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='https://noticabos.org/2018/01/03/actor-presunto-homicida/' rel='external nofollow' class='url'>Actor mexicano sería el presunto homicida de joven argentina &#8211; Noticabos</a> en <a href="https://noticabos.org/2018/01/02/homicidio-de-argentina/comment-page-1/#comment-65679">Actor detenido por homicidio de joven argentina Karen&nbsp;Ailén</a>						</li>

												<li class="recentcomments">
							Emmanuel Alcalá en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-65637">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='http://@live' rel='external nofollow' class='url'>maisol</a> en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-65626">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							MAGALLY DEL SOCORRO MARTIN BOJORQUEZ en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-65616">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Carolina en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-65582">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							choyero en <a href="https://noticabos.org/2010/10/02/gobierno-municipal-invita-a-que-realicen-sus-quejas-y-denuncias-a-traves-de-su-sitio-de-internet/comment-page-1/#comment-65539">Gobierno municipal invita a que realicen sus quejas y denuncias a través de su sitio de&nbsp;Internet</a>						</li>

												<li class="recentcomments">
							choyero en <a href="https://noticabos.org/2013/11/06/abuso-autoridad/comment-page-1/#comment-65538">Queja ciudadana: abuso de autoridad de Policías&nbsp;municipales</a>						</li>

												<li class="recentcomments">
							<a href='https://m.facebook.com/GRUPO-LOCSA-Queretaro-358054044578660/' rel='external nofollow' class='url'>Berenice hernandez</a> en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-65430">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

												<li class="recentcomments">
							andreaescareno en <a href="https://noticabos.org/2012/04/11/boleros-es-un-arte-no-un-oficio/comment-page-1/#comment-65383">Boleros: Es un arte, no un&nbsp;oficio</a>						</li>

												<li class="recentcomments">
							Olivia en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-65330">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

										</ul>
				</section><section id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.nasa.gov/rss/dyn/breaking_news.rss" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.nasa.gov/" title="A RSS news feed containing the latest NASA news articles and press releases.">NASA</a></h3><ul><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-briefing-previews-mission-to-explore-nearest-reaches-of-space' title='NASA will host a briefing at 1 p.m. EST Thursday, Jan. 4, about the agency’s upcoming science mission to explore where Earth’s atmosphere meets space.'>NASA Briefing Previews Mission to Explore Nearest Reaches of Space</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-invests-in-concept-development-for-missions-to-comet-saturn-moon-titan' title='NASA has selected two finalist concepts for a robotic mission planned to launch in the mid-2020s: a comet sample return mission and a drone-like rotorcraft that would explore potential landing sites on Saturn’s largest moon, Titan.'>NASA Invests in Concept Development for Missions to Comet, Saturn Moon Titan</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-to-name-finalists-for-future-solar-system-mission' title='NASA will announce finalist concepts for a future robotic mission to explore the solar system during a media teleconference at 2 p.m. EST Wednesday, Dec. 20.'>NASA to Name Finalists for Future Solar System Mission</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-awards-contract-for-aircraft-operations-support' title='NASA has awarded the Aircraft Maintenance, Logistics, Integration, Configuration Management and Engineering (ALICE) contract to Yulista Tactical Services, LLC in Huntsville, Alabama.'>NASA Awards Contract for Aircraft Operations Support</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nominations-process-opens-for-national-space-council-users-advisory-group' title='Public nominations now are being accepted from U.S. citizens and organizations for potential membership on an advisory group that will represent the perspectives, interests and expertise of industry and other non-federal entities to the National Space Council.'>Nominations Process Opens for National Space Council Users’ Advisory Group</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/three-new-crew-members-on-voyage-to-international-space-station' title='Three crew members representing the United States, Russia and Japan are on their way to the International Space Station after launching from the Baikonur Cosmodrome in Kazakhstan at 2:21 a.m. EST Sunday (1:21 p.m. Baikonur time).'>Three New Crew Members on Voyage to International Space Station</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-sends-new-research-to-space-station-aboard-spacex-resupply-mission' title='An experiment in space manufacturing and an enhanced study of solar energy are among the research currently heading to the International Space Station following Friday’s launch of a SpaceX Dragon spacecraft at 10:36 a.m. EST.'>NASA Sends New Research to Space Station Aboard SpaceX Resupply Mission</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/artificial-intelligence-nasa-data-used-to-discover-eighth-planet-circling-distant-star' title='Our solar system now is tied for most number of planets around a single star, with the recent discovery of an eighth planet circling Kepler-90, a Sun-like star 2,545 light years from Earth. The planet was discovered in data from NASA’s Kepler Space Telescope.'>Artificial Intelligence, NASA Data Used to Discover Eighth Planet Circling Distant Star</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-astronaut-bresnik-and-crewmates-return-to-earth-from-space-station' title='Three crew members who have been living and working aboard the International Space Station returned to Earth on Thursday, landing in Kazakhstan after opening a new chapter in the scientific capability of humanity’s premier microgravity laboratory.'>NASA Astronaut Bresnik and Crewmates Return to Earth From Space Station</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-television-updates-broadcast-schedule-for-cargo-resupply-mission' title='NASA commercial cargo provider SpaceX now is targeting no earlier than 10:36 a.m. EST Friday, Dec. 15, for its 13th commercial resupply services mission to the International Space Station.'>NASA Television Updates Broadcast Schedule for Cargo Resupply Mission</a></li></ul></section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Las Más Leídas</h3><ul>				<li>
										<a href="https://noticabos.org/2018/01/03/actor-presunto-homicida/" class="bump-view" data-bump-view="tp">
						Actor mexicano sería el presunto homicida de joven argentina					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2018/01/02/homicidio-de-argentina/" class="bump-view" data-bump-view="tp">
						Actor detenido por homicidio de joven argentina Karen Ailén					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/" class="bump-view" data-bump-view="tp">
						¿Cómo hacer una Denuncia basada en los Derechos Humanos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" class="bump-view" data-bump-view="tp">
						¿Qué hacer cuando le atienden mal en el I.M.S.S.?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2018/01/02/viaje-en-el-tiempo-avion-regresa-del-2018-al-2017/" class="bump-view" data-bump-view="tp">
						Viaje en el Tiempo: avión regresa del 2018 al 2017					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/08/07/cuanto-cuesta-el-tramite-para-obtener-el-pasaporte-mexicano/" class="bump-view" data-bump-view="tp">
						¿Cuánto cuesta el Trámite para obtener el Pasaporte?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2011/02/11/tramites-para-la-licencia-de-conducir-en-cabo-san-lucas/" class="bump-view" data-bump-view="tp">
						Trámites para la Licencia de Conducir en Cabo San Lucas					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2018/01/03/novia-mata-novio/" class="bump-view" data-bump-view="tp">
						Mata a su novio y dice que lo amará para siempre					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2012/08/25/costos-para-obtener-licencias-de-conducir-en-los-cabos/" class="bump-view" data-bump-view="tp">
						Trámites y Costos para obtener la Licencia de Conducir en Los Cabos					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2018/01/02/los-aumentos-del-2018-electricidad-gasolina-tortilla/" class="bump-view" data-bump-view="tp">
						Los aumentos del 2018: Electricidad, Gasolina... ¿Tortilla?					</a>
									</li>
			</ul></section><section id="text-30" class="widget widget_text"><h3 class="widget-title">Solidaridad</h3>			<div class="textwidget"><a href="https://noticabos.org/2012/10/14/hace-dos-anos-que-se-llevaron-a-lisset-soto-salinas/" target="blank">Hace dos años que se llevaron a Lisset</a>

<hr />

<a href="https://noticabos.org/2011/10/11/el-14-de-octubre-es-el-dia-de-la-inocencia-robada/" target="blank">14 de Octubre: día de la Inocencia robada</a>

<hr />
<a href="https://noticabos.org/2009/12/12/se-busca-nino-caso-003/" target="blank">Santiago Amiel Gómez Cisneros</a>


<hr />
<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" target="blank">Denunciar al IMSS</a></div>
		</section><section id="text-26" class="widget widget_text"><h3 class="widget-title">Otros enlaces</h3>			<div class="textwidget"><b>
<a href="http://giusttav.tumblr.com/" target="blank">El blog de Giusttav</a>
</b>
<hr />
<b>
<a href="http://caboar.wordpress.com/" target="blank">Argentinos en Los Cabos</a>
</b>
<hr /></div>
		</section></aside><!-- #secondary -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://noticabos.org/2018/01/03/novia-mata-novio/" rel="prev"><span class="nav-meta">Previous Entry</span> <span class="nav-title">Mata a su novio y dice que lo amará para&nbsp;siempre</span></a></div></div>
	</nav>
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="footer-top footer-section">
			<div class="footer-branding">
				<p class="site-footer-title"><a href="https://noticabos.org/" rel="home">Noticabos</a></p>
									<p class="site-footer-description">Información independiente</p>
							</div><!-- .footer-branding -->

					</div><!-- .footer-top -->

				<div class="widget-area footer-section clear">
			<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://noticabos.org/">
	<label for="search-form-5a4d3fe0a144d">
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" id="search-form-5a4d3fe0a144d" class="search-field"
		placeholder="Search this website&hellip;"
		value="" name="s"
		title="Buscar:" />
	</label>
	<button type="submit" class="submit has-icon clean-button"><span class="screen-reader-text">Buscar</span></button>
</form><!-- .search-form -->
</section><section id="meta-3" class="widget widget_meta"><h3 class="widget-title">Administración</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://noticabos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://noticabos.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticabos.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</section><section id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://noticabos.org" data-blog="https://noticabos.org" data-lang="es" data-show-follower-count="true">Follow Noticabos on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</section><section id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://noticabos.org/2018/01/'> enero 2018 &nbsp;(5)</option>
	<option value='https://noticabos.org/2017/12/'> diciembre 2017 &nbsp;(1)</option>
	<option value='https://noticabos.org/2017/11/'> noviembre 2017 &nbsp;(2)</option>
	<option value='https://noticabos.org/2017/10/'> octubre 2017 &nbsp;(12)</option>
	<option value='https://noticabos.org/2017/09/'> septiembre 2017 &nbsp;(25)</option>
	<option value='https://noticabos.org/2017/08/'> agosto 2017 &nbsp;(14)</option>
	<option value='https://noticabos.org/2017/07/'> julio 2017 &nbsp;(26)</option>
	<option value='https://noticabos.org/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://noticabos.org/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://noticabos.org/2017/02/'> febrero 2017 &nbsp;(16)</option>
	<option value='https://noticabos.org/2017/01/'> enero 2017 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://noticabos.org/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='https://noticabos.org/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://noticabos.org/2016/09/'> septiembre 2016 &nbsp;(29)</option>
	<option value='https://noticabos.org/2016/08/'> agosto 2016 &nbsp;(34)</option>
	<option value='https://noticabos.org/2016/07/'> julio 2016 &nbsp;(45)</option>
	<option value='https://noticabos.org/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://noticabos.org/2016/05/'> mayo 2016 &nbsp;(53)</option>
	<option value='https://noticabos.org/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://noticabos.org/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://noticabos.org/2016/02/'> febrero 2016 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/01/'> enero 2016 &nbsp;(63)</option>
	<option value='https://noticabos.org/2015/12/'> diciembre 2015 &nbsp;(71)</option>
	<option value='https://noticabos.org/2015/11/'> noviembre 2015 &nbsp;(82)</option>
	<option value='https://noticabos.org/2015/10/'> octubre 2015 &nbsp;(115)</option>
	<option value='https://noticabos.org/2015/09/'> septiembre 2015 &nbsp;(87)</option>
	<option value='https://noticabos.org/2015/08/'> agosto 2015 &nbsp;(117)</option>
	<option value='https://noticabos.org/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://noticabos.org/2015/06/'> junio 2015 &nbsp;(73)</option>
	<option value='https://noticabos.org/2015/05/'> mayo 2015 &nbsp;(66)</option>
	<option value='https://noticabos.org/2015/04/'> abril 2015 &nbsp;(51)</option>
	<option value='https://noticabos.org/2015/03/'> marzo 2015 &nbsp;(61)</option>
	<option value='https://noticabos.org/2015/02/'> febrero 2015 &nbsp;(26)</option>
	<option value='https://noticabos.org/2015/01/'> enero 2015 &nbsp;(27)</option>
	<option value='https://noticabos.org/2014/12/'> diciembre 2014 &nbsp;(50)</option>
	<option value='https://noticabos.org/2014/11/'> noviembre 2014 &nbsp;(60)</option>
	<option value='https://noticabos.org/2014/10/'> octubre 2014 &nbsp;(56)</option>
	<option value='https://noticabos.org/2014/09/'> septiembre 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/08/'> agosto 2014 &nbsp;(85)</option>
	<option value='https://noticabos.org/2014/07/'> julio 2014 &nbsp;(53)</option>
	<option value='https://noticabos.org/2014/06/'> junio 2014 &nbsp;(119)</option>
	<option value='https://noticabos.org/2014/05/'> mayo 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/04/'> abril 2014 &nbsp;(45)</option>
	<option value='https://noticabos.org/2014/03/'> marzo 2014 &nbsp;(84)</option>
	<option value='https://noticabos.org/2014/02/'> febrero 2014 &nbsp;(40)</option>
	<option value='https://noticabos.org/2014/01/'> enero 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2013/12/'> diciembre 2013 &nbsp;(59)</option>
	<option value='https://noticabos.org/2013/11/'> noviembre 2013 &nbsp;(50)</option>
	<option value='https://noticabos.org/2013/10/'> octubre 2013 &nbsp;(74)</option>
	<option value='https://noticabos.org/2013/09/'> septiembre 2013 &nbsp;(94)</option>
	<option value='https://noticabos.org/2013/08/'> agosto 2013 &nbsp;(128)</option>
	<option value='https://noticabos.org/2013/07/'> julio 2013 &nbsp;(126)</option>
	<option value='https://noticabos.org/2013/06/'> junio 2013 &nbsp;(172)</option>
	<option value='https://noticabos.org/2013/05/'> mayo 2013 &nbsp;(93)</option>
	<option value='https://noticabos.org/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='https://noticabos.org/2013/03/'> marzo 2013 &nbsp;(71)</option>
	<option value='https://noticabos.org/2013/02/'> febrero 2013 &nbsp;(54)</option>
	<option value='https://noticabos.org/2013/01/'> enero 2013 &nbsp;(66)</option>
	<option value='https://noticabos.org/2012/12/'> diciembre 2012 &nbsp;(78)</option>
	<option value='https://noticabos.org/2012/11/'> noviembre 2012 &nbsp;(45)</option>
	<option value='https://noticabos.org/2012/10/'> octubre 2012 &nbsp;(77)</option>
	<option value='https://noticabos.org/2012/09/'> septiembre 2012 &nbsp;(95)</option>
	<option value='https://noticabos.org/2012/08/'> agosto 2012 &nbsp;(38)</option>
	<option value='https://noticabos.org/2012/07/'> julio 2012 &nbsp;(56)</option>
	<option value='https://noticabos.org/2012/06/'> junio 2012 &nbsp;(98)</option>
	<option value='https://noticabos.org/2012/05/'> mayo 2012 &nbsp;(182)</option>
	<option value='https://noticabos.org/2012/04/'> abril 2012 &nbsp;(152)</option>
	<option value='https://noticabos.org/2012/03/'> marzo 2012 &nbsp;(106)</option>
	<option value='https://noticabos.org/2012/02/'> febrero 2012 &nbsp;(130)</option>
	<option value='https://noticabos.org/2012/01/'> enero 2012 &nbsp;(84)</option>
	<option value='https://noticabos.org/2011/12/'> diciembre 2011 &nbsp;(135)</option>
	<option value='https://noticabos.org/2011/11/'> noviembre 2011 &nbsp;(152)</option>
	<option value='https://noticabos.org/2011/10/'> octubre 2011 &nbsp;(75)</option>
	<option value='https://noticabos.org/2011/09/'> septiembre 2011 &nbsp;(80)</option>
	<option value='https://noticabos.org/2011/08/'> agosto 2011 &nbsp;(72)</option>
	<option value='https://noticabos.org/2011/07/'> julio 2011 &nbsp;(65)</option>
	<option value='https://noticabos.org/2011/06/'> junio 2011 &nbsp;(118)</option>
	<option value='https://noticabos.org/2011/05/'> mayo 2011 &nbsp;(126)</option>
	<option value='https://noticabos.org/2011/04/'> abril 2011 &nbsp;(106)</option>
	<option value='https://noticabos.org/2011/03/'> marzo 2011 &nbsp;(96)</option>
	<option value='https://noticabos.org/2011/02/'> febrero 2011 &nbsp;(86)</option>
	<option value='https://noticabos.org/2011/01/'> enero 2011 &nbsp;(78)</option>
	<option value='https://noticabos.org/2010/12/'> diciembre 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2010/11/'> noviembre 2010 &nbsp;(131)</option>
	<option value='https://noticabos.org/2010/10/'> octubre 2010 &nbsp;(164)</option>
	<option value='https://noticabos.org/2010/09/'> septiembre 2010 &nbsp;(158)</option>
	<option value='https://noticabos.org/2010/08/'> agosto 2010 &nbsp;(180)</option>
	<option value='https://noticabos.org/2010/07/'> julio 2010 &nbsp;(132)</option>
	<option value='https://noticabos.org/2010/06/'> junio 2010 &nbsp;(166)</option>
	<option value='https://noticabos.org/2010/05/'> mayo 2010 &nbsp;(233)</option>
	<option value='https://noticabos.org/2010/04/'> abril 2010 &nbsp;(207)</option>
	<option value='https://noticabos.org/2010/03/'> marzo 2010 &nbsp;(211)</option>
	<option value='https://noticabos.org/2010/02/'> febrero 2010 &nbsp;(119)</option>
	<option value='https://noticabos.org/2010/01/'> enero 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2009/12/'> diciembre 2009 &nbsp;(30)</option>
	<option value='https://noticabos.org/2009/11/'> noviembre 2009 &nbsp;(35)</option>
	<option value='https://noticabos.org/2009/10/'> octubre 2009 &nbsp;(15)</option>

		</select>
		</section>		</div><!-- .widget-area -->
		
		<div class="footer-bottom footer-section">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-92d1844189401d8e3cff0660d5ab509f">
	</div>
	<div class="grofile-hash-map-92d1844189401d8e3cff0660d5ab509f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/noticabos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?action=logout&_wpnonce=a10bec484d","homeURL":"https:\/\/noticabos.org\/","postID":"46679","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6615208" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://noticabos.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Noticabos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c081459b2c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/actor-presunto-homicida/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_855234_post_46679={"id":855234,"unique_id":"wp-post-46679","title":"Actor%20mexicano%20ser%C3%ADa%20el%20presunto%20homicida%20de%20joven%26nbsp%3Bargentina","permalink":"https:\/\/noticabos.org\/2018\/01\/03\/actor-presunto-homicida\/","item_id":"_post_46679"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_855234_post_46679 == 'undefined' ){PDRTJS_855234_post_46679 = new PDRTJS_RATING( PDRTJS_settings_855234_post_46679 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticabos.org\/2018\/01\/03\/actor-presunto-homicida\/":46679};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/03/actor-presunto-homicida/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6615208","siteName":"Noticabos","siteURL":"https:\/\/noticabos.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ada80f0a1ba4b46443496bba479e5b27?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/aquene","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F","themeURL":"https:\/\/wordpress.com\/theme\/aquene\/","xhrURL":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"becfbdc6b9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"74a47647a4\" \/>","referer":"https:\/\/noticabos.org\/2018\/01\/03\/actor-presunto-homicida\/","canFollow":"1","feedID":"389139","statusMessage":"","customizeLink":"https:\/\/noticabos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnoticabos.wordpress.com%2F2018%2F01%2F03%2Factor-presunto-homicida%2F","postID":"46679","shortlink":"https:\/\/wp.me\/prKUU-c8T","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/noticabos.org\/46679","statsLink":"https:\/\/wordpress.com\/stats\/post\/46679\/noticabos.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Aquene","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 29.916 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"727f20f1d9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2018%2F01%2F03%2Factor-presunto-homicida%2F","blog_id":"6615208","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=6615208&v=wpcom&tz=-6&user_id=0&subd=noticabos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl8IN0NjIC4Qj4LS1O3c5jQ72djbk2oHOjaq7SrWH3/x4Y/aRTDBJ/RJ9aIa3JLB+F318qQmVy5DtLkjL8rSgKI2GTOutW8s8kyyCc4VCQ5QP9K1kh1FfAS6EP6CaY2upEVGR9kpXTrzOFJeb6nTiYK/G5GBYqniB2iDyQItnTdB3tjcXPbDGO2+cnR/gZo6EEvN1fj/EodoZls9pqjNoL5Kh6rVBusQBkBXY3MvlXaUEjIkclimn6ummzIu1JqV01KYEkHYIjONuzlrD76QuPRy5ewUMqOPI3SObhkj8deLqd6XJfL+eFTTrFvfT3PIgva0IzgJc/0NJA4TLKvF0YjAbiY/BknQWk2sZK2ZfHc6C/TpPp5Xi/fl28vqddX/AO2oXJw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6615208','blog_tz':'-6','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6615208','v':'wpcom','tz':'-6','user_id':'0','post':'46679','subd':'noticabos'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFYzZzUHZFSjgua25fJmt6cGQ2aSV4bngsP1theFAsYlpVLy4yUGVhZj89S05kPWJMaStaZGFGVXhzbGFwYWVZZmFidU5fMCVpaiZ2WUhsS1N+RU0tJXxQcjNNUXRpTXoxdkt8cD1iJkdVfn5veFBYYW41ekkuNUl0X0EzLFlkRDMrZSZuS1ZsbExlWU4mMWFUN1hIOHd5L2I0MGtGQSZDeEZreHphb0xod3lOenlqclE1amJ1QUw/QnMrVUl1UjNvWHYvakM/Y1NNR3RsSnglZC1Kcy92NkgxREpqNSVENUM/QzRDNDZPeXksRyZtL1A9TE0lKy80Vn5MVFgzRG9QMmhQNiw2cj1wfDlCLU56R2tVJXdaKzhXdU83Mk5qfGh0JVRxcnpq'}]);
_stq.push([ 'clickTrackerInit', '6615208', '46679' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
