<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticabos.org/xmlrpc.php" />

		<title>¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta #LosCabos? &#8211; NOTICABOS.ORG</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-size:45.5px;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h2#description{font-size:0.91em;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .nav{font-size:1.17em;font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-size:1.04em;font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-size:3.64em;font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-size:1.82em;font-style:normal;font-weight:400}.wf-active h1.posttitle{font-size:2.275em;font-style:normal;font-weight:400}.wf-active h2{font-size:3.12em;font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-size:0.91em;font-style:normal}.wf-active .entry h2{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-size:1.495em;font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h3{font-size:2.6em;font-style:normal;font-weight:400}.wf-active .entry h3{font-size:1.82em;font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-size:1.3em;font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-size:1.3em;font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-size:1.625em;font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active h4{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .entry h4{font-size:1.56em;font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-size:1.625em;font-style:normal;font-weight:400}.wf-active h5{font-size:1.56em;font-style:normal;font-weight:400}.wf-active .entry h5{font-size:1.43em;font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-size:1.3em;font-weight:400;font-style:normal}.wf-active .headlines{font-size:1.17em;font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-size:0.975em;font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-size:0.975em;font-weight:400}</style>
<meta name="google-site-verification" content="igQB4vWjwvS5I2tS5nF3VTAoXdRcxzHfYZm5EBjgzcs" />
<meta name="msvalidate.01" content="F08F1D691C56F3D9D2FFC5A3699D79FC" />
<meta name="p:domain_verify" content="3a120b9d7f2983e601abdbeca46b8635" />
<meta name="yandex-verification" content="6dfbf3692ad12002" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticabos.org&amp;id=6615208&amp;t=1502368339&amp;back=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//noticabos.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; Feed" href="https://noticabos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; RSS de los comentarios" href="https://noticabos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; ¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos? RSS de los comentarios" href="https://noticabos.org/2017/08/09/franklin-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0OwiAMhV9IJDM69cL4LMCaWaWDrJ3Tt5dtmcafEG9IW86Xnh7dR+VCI9CIpk5F39XYsO6jC6SY0MP9o1s65oX+jXm8AOszSDTuosbuS259qF97QluZinXtgzX+P22Iguq6yvlwoYU0p2hkUBBUaMADJVkO67GqQRLOc60EblmEYjkvGspTujub0BSltbEFZpVewo6UnJK3LJeowf2U6WjwbTKhqJsgmGh+FsPHkQ7Fel/utsVuU5wf2ta6qg==' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx1zVEKgCAQBNALZZtkiR/RYWIpw1VpV6LbV39B9TcwbxjYs5pSFIwCsiAhQ96QfCFIWTywHAHribmCh6SiciizjwwzRtz8VfzE1/br5TKgtWluPNKgjbO26XrXricxwjqb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/IGqYD2Q/xWbqadXVZU5qO6dvboqBDqL9yB/clOViDMuwT+gTzogIt1nmB1V0tJoHEQQWWrCQ9CPdGZAd1ZNAGe+ZJkZuyuP8nLbIiNjo59hujBtIu1tCIPbHN0kJOfdkapE1Z3uv4UbV46f/6BGTUsdx6zxolbJymXMXy1vxAacQZBcYWLHGvqQQu87lpu6Y7Hk5Nd3sCIsmd5w==' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticabos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#LosCabos La sangre de los turistas ya llega al&nbsp;mar' href='https://noticabos.org/2017/08/09/loscabos-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://noticabos.org/2017/08/09/franklin-2/" />
<link rel='shortlink' href='http://wp.me/prKUU-c40' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta #LosCabos?" />
<meta property="og:url" content="https://noticabos.org/2017/08/09/franklin-2/" />
<meta property="og:description" content="El gobierno Federal ha declarado Alerta roja para el estado de Veracruz ante la proximidad del Huracán #Franklin, sin embargo, muchas personas se están preguntando si realmente puede atravesar el p…" />
<meta property="article:published_time" content="2017-08-10T04:44:51+00:00" />
<meta property="article:modified_time" content="2017-08-10T04:51:20+00:00" />
<meta property="og:site_name" content="NOTICABOS.ORG" />
<meta property="og:image" content="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="377" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@noticabos" />
<meta name="twitter:text:title" content="¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos?" />
<meta name="twitter:image:src" content="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noticabos" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=114" />
<link rel='openid.server' href='https://noticabos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://noticabos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticabos.org/osd.xml" title="NOTICABOS.ORG" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="NOTICABOS.ORG" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Información independiente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticabos.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos? | NOTICABOS.ORG en WordPress.com" />
<meta name="description" content="El gobierno Federal ha declarado Alerta roja para el estado de Veracruz ante la proximidad del Huracán #Franklin, sin embargo, muchas personas se están preguntando si realmente puede atravesar el país y llegar hasta Los Cabos." />
<style>
	#masthead #logo,
	#masthead #logo a,
	#masthead #logo a:hover,
	#masthead .site-description {
		color: #fff;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'noticabos.org',
				pageURL: 'https://noticabos.org/2017/08/09/franklin-2/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://noticabos.org/2017/08/09/franklin-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-46376 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:66152082, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-740833984" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-740833984');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-740833984",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-740833984'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
		
				<section class="row">
									<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://noticabos.org/" title="Inicio">NOTICABOS.ORG</a>
						</h1>
												<h2 id="description" class="site-description">
							Información independiente						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-principal-container"><ul id="menu-principal" class="nav"><li class="home menu-item"><a href="https://noticabos.org/"><span class="genericon genericon-home"></span><span class="screen-reader">Inicio</span></a></li><li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46075"><a href="https://noticabos.org/category/clima/">Clima</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39218"><a href="https://noticabos.org/category/cultura/">Cultura</a>
<ul  class="sub-menu">
	<li id="menu-item-39272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39272"><a href="https://noticabos.org/category/cultura/cine/">Cine</a></li>
	<li id="menu-item-39273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39273"><a href="https://noticabos.org/category/cultura/concierto/">Conciertos</a></li>
	<li id="menu-item-39274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39274"><a href="https://noticabos.org/category/cultura/conferencia/">Conferencias</a></li>
	<li id="menu-item-39270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39270"><a href="https://noticabos.org/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-39271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39271"><a href="https://noticabos.org/category/cultura/musica/">Música</a></li>
	<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39275"><a href="https://noticabos.org/category/cultura/taller/">Talleres</a></li>
	<li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276"><a href="https://noticabos.org/category/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-39219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39219"><a href="https://noticabos.org/category/derecho/">Derecho</a>
<ul  class="sub-menu">
	<li id="menu-item-39226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39226"><a href="https://noticabos.org/category/derecho/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-39227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39227"><a href="https://noticabos.org/category/derecho/legislacion/">Legislación</a></li>
	<li id="menu-item-39224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39224"><a href="https://noticabos.org/category/notas/notas-juridicas/">Notas jurídicas</a></li>
</ul>
</li>
<li id="menu-item-42794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42794"><a href="https://noticabos.org/category/varias/periodismo-varias/">Periodismo</a></li>
<li id="menu-item-39220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39220"><a href="https://noticabos.org/category/policiales/">Policíacas</a></li>
<li id="menu-item-39236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39236"><a href="https://noticabos.org/category/notas/notas-de-opiniones/">Opiniones</a></li>
<li id="menu-item-39235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39235"><a href="https://noticabos.org/category/notas/">Notas</a>
<ul  class="sub-menu">
	<li id="menu-item-42795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42795"><a href="https://noticabos.org/category/misterio/">Misterio</a></li>
	<li id="menu-item-39238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39238"><a href="https://noticabos.org/category/notas/relatos/">Relatos</a></li>
</ul>
</li>
<li id="menu-item-45874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45874"><a href="https://noticabos.org/tv/">TV</a></li>
</ul></div>					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-notimenu-container"><ul id="menu-notimenu" class="nav"><li id="menu-item-32659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32659"><a href="https://noticabos.org/category/alerta/">Alerta</a></li>
<li id="menu-item-35933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35933"><a href="https://noticabos.org/category/alerta/ultimo-momento/">Último Momento</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32940"><a href="https://noticabos.org/category/clima-y-sismos/">Clima</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="https://noticabos.org/contacto/">Contacto</a></li>
<li id="menu-item-39232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39232"><a href="https://noticabos.org/clasificados/">Clasificados gratis</a></li>
<li id="menu-item-39234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39234"><a href="https://noticabos.org/publicidades/">Publicidades</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
		<a href="https://noticabos.org/" title="NOTICABOS.ORG" rel="home" id="header-image">
			<img src="https://noticabos.files.wordpress.com/2015/10/cropped-portal-noticabos003b.png" width="1100" height="149" alt="" />
		</a>
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://noticabos.org" class="breadcrumbLevel_1">Inicio</a> <b>&rsaquo;</b> <a href="https://noticabos.org/category/alerta/" class="breadcrumbLevel_2">Alerta</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos?</strong></p><article id="post-46376" class="post-46376 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta category-baja-california-sur category-ciclones category-clima category-depresion-tropical category-huracan category-municipio-los-cabos category-tormenta-tropical tag-franklin tag-huracanfranklin tag-huracan-franklin tag-tapa odd">
	<h1 class="posttitle">
		¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos? 	</h1>
	<p class="postmetadata">
<span class="byline">Por <span class="author vcard"><a class="url fn n" href="https://noticabos.org/author/giusttav/" title="Ver todas las entradas de Giusttav" rel="author">Giusttav</a></span></span> <em>el</em> <a href="https://noticabos.org/2017/08/09/franklin-2/" title="10:44 pm" rel="bookmark"><time class="entry-date" datetime="2017-08-09T22:44:51+00:00">2017-08-09</time></a>	&bull; <span class="commentcount">( <a href="https://noticabos.org/2017/08/09/franklin-2/#respond" class="comments_link" >0</a> )</span>
</p>
	<section class="entry">
<p><img data-attachment-id="46377" data-permalink="https://noticabos.org/2017/08/09/franklin-2/2017-08-09e/" data-orig-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=700&#038;h=377" data-orig-size="886,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-08-09e" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=700&#038;h=377?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=700&#038;h=377?w=700" class="aligncenter size-full wp-image-46377" src="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=700&#038;h=377" alt="" width="700" height="377" srcset="https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=700&amp;h=377 700w, https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=150&amp;h=81 150w, https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=300&amp;h=162 300w, https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png?w=768&amp;h=413 768w, https://noticabos.files.wordpress.com/2017/08/2017-08-09e.png 886w" sizes="(max-width: 700px) 100vw, 700px" />El gobierno Federal ha declarado Alerta roja para el estado de Veracruz ante la proximidad del Huracán #Franklin, sin embargo, muchas personas se están preguntando si realmente puede atravesar el país y llegar hasta Los Cabos.</p>
<p><span id="more-46376"></span></p>
<p>&nbsp;</p>
<h2>COMUNICADO DE CONAGUA</h2>
<p>Franklin impactará en las próximas horas en Veracruz, entre las poblaciones Vega de Alatorre y Laguna Verde El huracán Franklin se ha fortalecido y registra vientos máximos sostenidos de 140 kilómetros por hora.</p>
<p>El huracán Franklin, categoría 1 en la escala Saffir-Simpson, sigue fortaleciéndose en su acercamiento a las costas de Veracruz y de acuerdo con los modelos de pronóstico, en las próximas horas impactará en la costa central de la entidad, entre las poblaciones de Vega de Alatorre y Laguna Verde. Previo a que toque tierra se estima que se registrarán vientos de 120 kilómetros por hora (km/h) en la zona de costa de Veracruz, informó el Servicio Meteorológico Nacional (SMN), dependiente de la Comisión Nacional del Agua (Conagua).</p>
<p>A las 19:00 horas, tiempo del centro de México, Franklin se localizó aproximadamente a 140 kilómetros al noreste del Puerto de Veracruz, y a 220 km al este-sureste de Tuxpan, presenta vientos máximos sostenidos de 140 km/h, rachas de 155 km/h y se desplaza al oeste a 19 km/h.</p>
<p><img data-attachment-id="46378" data-permalink="https://noticabos.org/2017/08/09/franklin-2/2017-08-09f/" data-orig-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=700&#038;h=507" data-orig-size="893,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-08-09f" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=700&#038;h=507?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=700&#038;h=507?w=700" class="aligncenter size-full wp-image-46378" src="https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=700&#038;h=507" alt="" width="700" height="507" srcset="https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=700&amp;h=507 700w, https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=150&amp;h=109 150w, https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=300&amp;h=217 300w, https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png?w=768&amp;h=556 768w, https://noticabos.files.wordpress.com/2017/08/2017-08-09f.png 893w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<p>Por lo anterior, se pronostican tormentas de más de 250 milímetros (mm) en regiones de Veracruz y Puebla; tormentas torrenciales en zonas de Hidalgo; tormentas intensas en sitios de Tamaulipas, San Luis Potosí, Nayarit, Tabasco, Oaxaca y Chiapas, y tormentas locales muy fuertes en Sonora, Chihuahua, Coahuila, Querétaro, Tlaxcala, Estado de México, Guerrero, Campeche, Yucatán y Quintana Roo.</p>
<p>Se prevén vientos fuertes con rachas superiores a 80 km/h y oleaje de cuatro a seis metros (m) en Veracruz, y rachas de viento superiores a 60 km/h y oleaje de uno a tres metros en Tamaulipas, Tabasco y Campeche.</p>
<p>El SMN, en coordinación con el Centro Nacional de Huracanes de Miami, Florida, Estados Unidos de América, mantiene zona de prevención por efectos de huracán desde el Puerto de Veracruz hasta Cabo Rojo; zona de vigilancia por huracán desde el norte de Cabo Rojo hasta Río Pánuco; zona de prevención por efectos de tormenta tropical desde el Puerto de Veracruz hasta Puerto Dos Bocas, y desde Tuxpan hasta Barra del Tordo, todas las poblaciones pertenecientes al estado de Veracruz.</p>
<p>De acuerdo con el pronóstico meteorológico las tormentas continuarán en los próximos días, por lo que se recomienda a la población en general, y a la navegación marítima en la región, extremar precauciones por efectos de lluvias, viento y oleaje, así como atender los avisos e indicaciones del Sistema Nacional de Protección Civil y de las autoridades estatales y municipales.</p>
<p>En el resto de México se pronostican lluvias de diferente intensidad y vientos fuertes con rachas de viento superiores a 60 km/h, principalmente en el norte del país, los cuales serán originados por un frente frío estacionario y un canal de baja presión.<br />
Pronóstico para mañana<br />
Se prevén tormentas torrenciales en Veracruz, San Luis Potosí, Puebla, Hidalgo, Querétaro, Guerrero, Michoacán y Colima; tormentas intensas en Tamaulipas, Tlaxcala, Estado de México, Guanajuato, Jalisco y Nayarit; tormentas muy fuertes en la Ciudad de México, Morelos, Oaxaca, Chiapas y Tabasco; tormentas fuertes en Sonora, Chihuahua, Nuevo León, Aguascalientes, Zacatecas, Durango y Sinaloa; lluvias con intervalos de chubascos en Baja California, Coahuila, Campeche, Yucatán y Quintana Roo, y lluvias dispersas en Baja California.</p>
<p>Vientos fuertes con rachas superiores a 60 km/h y posibles tolvaneras se pronostican en Sonora, Chihuahua, Coahuila, Nuevo León y Tamaulipas, y rachas de viento superiores a 60 km/h se estiman en Coahuila, San Luis Potosí, Zacatecas, Durango, Aguascalientes, Guanajuato, Querétaro, Hidalgo, Puebla, Tlaxcala, Estado de México, Ciudad de México, Morelos, Guerrero, Michoacán, Jalisco y Nayarit.</p>
<p>Las condiciones serán generadas por el ciclón tropical Franklin que se estará debilitando a depresión tropical en el centro de la República Mexicana, un canal de baja presión en el noroeste del país y una débil onda tropical al sur de Oaxaca.</p>
<p>Temperaturas que podrían superar 40 grados Celsius se prevén en Baja California, Baja California Sur, Sonora, Chihuahua, Coahuila, Nuevo León, Tamaulipas, Sinaloa, Nayarit, Chiapas, Tabasco, Campeche y Yucatán.</p>
<table id="sheet0" class="table table-bordered tbl-aviso-atlantico tablaCampoValor_thead hidden-xs">
<tbody>
<tr class="visforms_XLStable_row_even">
<td class="visforms_XLStable_column_even colum-Encab">Ubicación del centro del ciclón</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="2">Latitud Norte:20.2°</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="2">Longitud Oeste: 96.1°</td>
</tr>
<tr class="visforms_XLStable_row_odd">
<td class="visforms_XLStable_column_even colum-Encab">Distancia al lugar más cercano</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">A 60 km al este de Nautla, 65 km al este-noreste de Vega de Alatorre y a 110 km al norte de Veracruz, Ver.</td>
</tr>
<tr class="visforms_XLStable_row_even">
<td class="visforms_XLStable_column_even colum-Encab">Zona de vigilancia</p>
<p>[Se establece en coordinación con el CMRE-MIAMI]</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">En coordinación con el NHC, el SMN mantiene:<br />
Zona de prevención por efectos de huracán desde el Puerto de Veracruz, Ver., hasta Cabo Rojo, Ver.<br />
Zona de vigilancia por huracán desde el norte de Cabo Rojo, Ver., hasta Rio Panuco, Ver.<br />
Zona de prevención por efectos de tormenta tropical desde la costa sur del Puerto de Veracruz, Ver., hasta Puerto Dos Bocas y desde el norte de Cabo Rojo, Ver., hasta Barra del Tordo, Tamps.</td>
</tr>
<tr class="visforms_XLStable_row_odd">
<td class="visforms_XLStable_column_even colum-Encab">Desplazamiento actual:</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">Oeste (270°) a 20 km/h</td>
</tr>
<tr class="visforms_XLStable_row_even">
<td class="visforms_XLStable_column_even colum-Encab">Vientos máximos [km/h]:</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="2">Sostenidos: 140 km/h</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="2">Rachas: 165 km/h</td>
</tr>
<tr class="visforms_XLStable_row_odd">
<td class="visforms_XLStable_column_even colum-Encab">Presión mínima central [hpa]:</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">985 hPa</td>
</tr>
<tr class="visforms_XLStable_row_odd">
<td class="visforms_XLStable_column_even colum-Encab">Pronóstico de lluvia</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">Tormentas puntuales mayores a 250 mm: Puebla y Veracruz. Tormentas intensas con puntuales torrenciales (150 a 250 mm): Hidalgo. Tormentas muy fuertes con puntuales intensas (75 a 150 mm): Tamaulipas, San Luis Potosí, Nayarit, Tabasco, Oaxaca y Chiapas. Tormentas fuertes con puntuales muy fuertes (50 a 75 mm): Querétaro, Tlaxcala, Estado de Mëxico, Guerrero, Campeche y Yucatán.</td>
</tr>
<tr class="visforms_XLStable_row_even">
<td class="visforms_XLStable_column_even colum-Encab">Comentarios adicionales</td>
<td class="visforms_XLStable_column_odd colTempGeneral" colspan="4">Rachas de viento superior a 80 km/h y oleaje de 4 a 8 m: Veracruz. Rachas de viento superior a 60 km/h y oleaje de 1 a 3 m: Tamaulipas, Tabasco y Campeche.</td>
</tr>
</tbody>
</table>
<h2>Posibilidades ciclónicas</h2>
<p>Los pronósticos pueden cambiar todos los días, e incluso durante varias veces en un solo dia, y prueba de ello es que hoy me encontraba discutiendo (en el buen sentido de la expresión, o mejor dicho &#8220;intercambiando opiniones&#8221;) con una persona del grupo de <strong><a href="https://www.facebook.com/groups/posibilidadesciclonicas/" target="_blank" rel="noopener">Posibilidades Ciclónicas</a></strong>, en donde la otra persona afirmaba que podía llegar al Mar de Cortés y a la Península de Baja California, mientras que yo le decía que los pronósticos mostraban que el ciclón se dirigiría para más al sur, apuntando al estado de Guerrero. Sin embargo, y pese a que sí se iría hacia Guerrero, existe (en estos momentos) un pronóstico que indica que después de pasar de largo en el Guerrero, podría llegar hasta el #PacíficoMexicano y de ahí, cambiar de dirección abruptamente, hasta pasar cerca de Los Cabos.</p>
<p>¿Por qué existiría posibilidades? Porque, pese a que no hay ningún ciclón formado, existe una formación ciclónica que actualmente tiene los siguiente datos: Ubicación del centro del ciclón Latitud Norte:20.5° Longitud Oeste: 106.5° Distancia al lugar más cercano 85 km al oeste de Cabo Corrientes, Jal. Desplazamiento actual: &gt;SIN DATOS&lt; / Vientos máximos sostenidos: 10 km/h Rachas: 20 km/h Potencial de desarrollo en 48 hrs = 10% y en 5 días = 30%.</p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_46379" style="width: 909px" class="wp-caption aligncenter"><img data-attachment-id="46379" data-permalink="https://noticabos.org/2017/08/09/franklin-2/2017-08-09g/" data-orig-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=700" data-orig-size="899,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-08-09g" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=700?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=700?w=700" class="wp-image-46379 size-full" src="https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=700" alt="" srcset="https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=700 700w, https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=150 150w, https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=300 300w, https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png?w=768 768w, https://noticabos.files.wordpress.com/2017/08/2017-08-09g.png 899w" sizes="(max-width: 700px) 100vw, 700px"   /><p class="wp-caption-text">La zona de inestabilidad estaría formándose por el pronóstico del Huracán Franklin que &#8220;apunta&#8221; hacia ese lugar.</p></div>
<p>Pero tengo que repetir, que esto es el pronóstico actual, tal y cual se ve en el día de hoy, por lo que mañana podría cambiar, pero es muy interesante observar dos cosas: 1) es de las pocas veces que un ciclón atraviesa el país (ya ocurrió antes con Manuel e Ingrid, causando muchos daños y muertes en el estado de Guerrero); 2) el posible encuentro con la formación ciclónica en el #PacíficoMexicano; y 3) el cambio abrupto que haría el ciclón en su trayectoria, para &#8220;subir&#8221; de repente hacia el Noroeste, al punto de acercarse a la Península de Baja California.</p>
<p>Aunque en éste pronóstico no se ve un ciclón muy poderoso cerca de Los Cabos, lo cierto es que hay que tener mucho cuidado para estar prevenidos en esa zona del país. ¿Qué pasará con los estados por donde pasará el ciclón? Por el centro del país, incluido la costa del estado de Guerrero, el ciclón pasará debilitado, dejando de fuertes a intensas lluvias, desmoronamientos de cerros, posibles aludes, crecidas de ríos, etc. (hay que ver el pronóstico durante el día de mañana).</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s66152081">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:66152081, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:66152084, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-774965933" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-774965933');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-774965933",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-774965933'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-991916830" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-991916830');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-991916830",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-991916830'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="pd-rating" id="pd_rating_holder_855234_post_46376"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://noticabos.org/2017/08/09/franklin-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticabos.org/2017/08/09/franklin-2/" data-text="¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta #LosCabos?" data-via="noticabos" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=%C2%BFAlerta%20en%20el%20%23Pac%C3%ADficoMexicano%3F%3A%20%C2%BFEl%20%23huracanFranklin%20podr%C3%ADa%20atravesar%20el%20pa%C3%ADs%20y%20llegar%20hasta%20%23LosCabos%3F https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://noticabos.org/2017/08/09/franklin-2/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F&#038;media=https%3A%2F%2Fnoticabos.files.wordpress.com%2F2017%2F08%2F2017-08-09e.png&#038;description=%C2%BFAlerta%20en%20el%20%23Pac%C3%ADficoMexicano%3F%3A%20%C2%BFEl%20%23huracanFranklin%20podr%C3%ADa%20atravesar%20el%20pa%C3%ADs%20y%20llegar%20hasta%20%23LosCabos%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://noticabos.org/2017/08/09/franklin-2/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://noticabos.org/2017/08/09/franklin-2/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://noticabos.org/2017/08/09/franklin-2/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F&amp;title=%C2%BFAlerta%20en%20el%20%23Pac%C3%ADficoMexicano%3F%3A%20%C2%BFEl%20%23huracanFranklin%20podr%C3%ADa%20atravesar%20el%20pa%C3%ADs%20y%20llegar%20hasta%20%23LosCabos%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F&name=%C2%BFAlerta%20en%20el%20%23Pac%C3%ADficoMexicano%3F%3A%20%C2%BFEl%20%23huracanFranklin%20podr%C3%ADa%20atravesar%20el%20pa%C3%ADs%20y%20llegar%20hasta%20%23LosCabos%3F" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://noticabos.org/2017/08/09/franklin-2/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://noticabos.org/2017/08/09/franklin-2/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://noticabos.org/2017/08/09/franklin-2/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6615208-46376-598c5253a850a' data-src='//widgets.wp.com/likes/#blog_id=6615208&amp;post_id=46376&amp;origin=noticabos.wordpress.com&amp;obj_id=6615208-46376-598c5253a850a' data-name='like-post-frame-6615208-46376-598c5253a850a'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://noticabos.org/2017/08/09/loscabos-2/" rel="prev">#LosCabos La sangre de los turistas ya llega al&nbsp;mar</a></div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Categorías:<a href="https://noticabos.org/category/alerta/" rel="category tag">Alerta</a>, <a href="https://noticabos.org/category/baja-california-sur/" rel="category tag">Baja California Sur</a>, <a href="https://noticabos.org/category/clima/ciclones/" rel="category tag">Ciclones</a>, <a href="https://noticabos.org/category/clima/" rel="category tag">Clima</a>, <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/" rel="category tag">Depresión Tropical</a>, <a href="https://noticabos.org/category/clima/ciclones/huracan/" rel="category tag">Huracán</a>, <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/" rel="category tag">Municipio Los Cabos</a>, <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/" rel="category tag">Tormenta Tropical</a></p><p class="post-taxonomies post-taxonomies-tags">Etiquetas:<a href="https://noticabos.org/tag/franklin/" rel="tag">#Franklin</a>, <a href="https://noticabos.org/tag/huracanfranklin/" rel="tag">#huracanFranklin</a>, <a href="https://noticabos.org/tag/huracan-franklin/" rel="tag">Huracán Franklin</a>, <a href="https://noticabos.org/tag/tapa/" rel="tag">Tapa</a></p>				<section id="related-posts">
					<h5 class="widgettitle">Artículos relacionados</h5>
					<ul>
							<li class="related-1">
								<a class="dark" href="https://noticabos.org/2017/07/24/jova/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/07/jova.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2017/07/jova.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/07/jova.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/07/jova.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46315" data-permalink="https://noticabos.org/2017/07/24/jova/jova/" data-orig-file="https://noticabos.files.wordpress.com/2017/07/jova.png" data-orig-size="667,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jova" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/07/jova.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/07/jova.png?w=667" />Después de #Hilary viene&nbsp;#Jova								</a>
							</li>
							<li class="related-2">
								<a class="dark" href="https://noticabos.org/2017/07/23/hilary-irwin/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46303" data-permalink="https://noticabos.org/2017/07/23/hilary-irwin/2017-07-23b/" data-orig-file="https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png" data-orig-size="634,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-07-23b" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/07/2017-07-23b.png?w=634" />Tres tormentas tropicales en el #PacíficoMexicano: posible acercamiento de&nbsp;dos								</a>
							</li>
							<li class="related-3">
								<a class="dark" href="https://noticabos.org/2017/07/22/hilary-2/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46298" data-permalink="https://noticabos.org/2017/07/22/hilary-2/2017-07-22b/" data-orig-file="https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-07-22b" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/07/2017-07-22b.jpg?w=640" />Atención: Se formó la Tormenta tropical&nbsp;#Hilary								</a>
							</li>
							<li class="related-4">
								<a class="dark" href="https://noticabos.org/2016/09/04/newton/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/09/004.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop wp-post-image size-opti-post-loop" alt="" srcset="https://noticabos.files.wordpress.com/2016/09/004.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/09/004.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/09/004.png?w=150&amp;h=122&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45705" data-permalink="https://noticabos.org/2016/09/04/newton/attachment/004/" data-orig-file="https://noticabos.files.wordpress.com/2016/09/004.png" data-orig-size="723,376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="004" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/09/004.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/09/004.png?w=700" />Atención #TormentaTropical #Newton se acerca a&nbsp;#LosCabos								</a>
							</li>
					</ul>
				</section>
	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yo opino... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/09/franklin-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://noticabos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="469d0c349d" /><input type="hidden" name="_wp_http_referer" value="/2017/08/09/franklin-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2a0991adf" /></p>
<input type="hidden" name="genseq" value="1502368339" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:66152083, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-1652798946" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1652798946');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1652798946",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1652798946'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Recibe noticias en tu Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Agrega tu email para recibir las noticias en tu email</p>
<p>Únete a otros 28.923 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6615208"/>
						<input type="hidden" name="source" value="https://noticabos.org/2017/08/09/franklin-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="1b2f9476a7" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Noticabos/140448262647899" data-width="268"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Noticabos/140448262647899"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></blockquote></div>
		</div>
		</div></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/ApaseoOrg/">Apaseo</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/ApaseoOrg/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ApaseoOrg/"><a href="https://www.facebook.com/ApaseoOrg/">Apaseo</a></blockquote></div>
		</div>
		</div></section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306208225919897600">Mis tuits</a></div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306212804011114496">Mis tuits</a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Últimas Noticias</h3>		<ul>
					<li>
				<a href="https://noticabos.org/2017/08/09/franklin-2/">¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta&nbsp;#LosCabos?</a>
							<span class="post-date">2017-08-09</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/08/09/loscabos-2/">#LosCabos La sangre de los turistas ya llega al&nbsp;mar</a>
							<span class="post-date">2017-08-09</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/08/07/aeropuerto-monterrey/">#Aeropuerto #Monterrey Se derrumba hangar y vuelca helicóptero militar por fuertes&nbsp;vientos</a>
							<span class="post-date">2017-08-07</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/08/07/franklin/">Tormenta tropical #Franklin</a>
							<span class="post-date">2017-08-07</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/08/04/depresion-tropical-11e/">Atentos en el #PacíficoMexicano: se formó la Depresión tropical&nbsp;#11E</a>
							<span class="post-date">2017-08-04</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/07/30/trata/">No olvidemos que con la Trata no hay trato #DiaMundialContraLaTrata</a>
							<span class="post-date">2017-07-30</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/07/30/hilary-irwin-5/">Al final no se juntaron: ciclones #Hilary e #Irwin y nueva formación&nbsp;ciclónica</a>
							<span class="post-date">2017-07-30</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/07/27/hilary-irwin-4/">#Hilary e #Irwin se van al Oeste de la Península de Baja&nbsp;California</a>
							<span class="post-date">2017-07-27</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/07/26/hilary-irwin-3/">Huracán Hilary categoría 2 y Tormenta tropical&nbsp;Irwin</a>
							<span class="post-date">2017-07-26</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/07/25/hilary-4/">#Hilary destruyó una Iglesia y decenas de casas en&nbsp;#Guerrero</a>
							<span class="post-date">2017-07-25</span>
						</li>
				</ul>
		</div></section>		<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Comentarios</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Araceli en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-63904">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='http://directoriohoy.com/' rel='external nofollow' class='url'>Moises</a> en <a href="https://noticabos.org/2016/03/28/sismos-9/comment-page-1/#comment-63902">Falla de San Andrés muy activa: más de 40 #Sismos en tres&nbsp;días</a>						</li>

												<li class="recentcomments">
							<a href='https://noticabos.org/2014/04/05/parque-benito-juarez/#comments' rel='external nofollow' class='url'>PositiveLife</a> en <a href="https://noticabos.org/2014/04/05/parque-benito-juarez/comment-page-1/#comment-63863">El Parquecito de Los Cabos: el lugar más peligroso de Baja California&nbsp;Sur</a>						</li>

												<li class="recentcomments">
							Jorge en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-63836">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

												<li class="recentcomments">
							Jorge en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-63835">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

												<li class="recentcomments">
							ismael en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-63799">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='http://Google' rel='external nofollow' class='url'>Heidi García</a> en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-63792">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Rosa garcia en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-63741">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Santa Lucina Apaseo García en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-63670">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Alejandro en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-63590">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

										</ul>
				</div></section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Las Más Leídas</h3><ul>				<li>
										<a href="https://noticabos.org/2017/08/09/franklin-2/" class="bump-view" data-bump-view="tp">
						¿Alerta en el #PacíficoMexicano?: ¿El #huracanFranklin podría atravesar el país y llegar hasta #LosCabos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" class="bump-view" data-bump-view="tp">
						¿Qué hacer cuando le atienden mal en el I.M.S.S.?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2017/08/09/loscabos-2/" class="bump-view" data-bump-view="tp">
						#LosCabos La sangre de los turistas ya llega al mar					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/" class="bump-view" data-bump-view="tp">
						¿Cómo hacer una Denuncia basada en los Derechos Humanos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2015/10/03/clima-4/" class="bump-view" data-bump-view="tp">
						Todo lo que querías saber del #Clima para hoy y mañana					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/05/28/deja-que-los-perros-ladren-es-senal-de-que-vamos-avanzando/" class="bump-view" data-bump-view="tp">
						Deja que los perros ladren, es señal de que vamos avanzando					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2014/08/16/estado-tiempo-bcs-2/" class="bump-view" data-bump-view="tp">
						Estado de Tiempo y Pronóstico para las próximas 24 hrs. #BCS #Clima					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/03/04/queja-ciudadana-acta-de-nacimiento-actualizada/" class="bump-view" data-bump-view="tp">
						Queja ciudadana: ¿Acta de Nacimiento actualizada?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2016/07/21/frank/" class="bump-view" data-bump-view="tp">
						Tormenta tropical #Frank podría acercarse a #LosCabos como #Huracán					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/09/28/extorsiones-telefonicas/" class="bump-view" data-bump-view="tp">
						Extorsiones telefónicas: los métodos más comunes de los extorsionadores					</a>
									</li>
			</ul></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Solidaridad</h4>			<div class="textwidget"><a href="https://noticabos.org/2012/10/14/hace-dos-anos-que-se-llevaron-a-lisset-soto-salinas/" target="blank">Hace dos años que se llevaron a Lisset</a>

<hr />

<a href="https://noticabos.org/2011/10/11/el-14-de-octubre-es-el-dia-de-la-inocencia-robada/" target="blank">14 de Octubre: día de la Inocencia robada</a>

<hr />
<a href="https://noticabos.org/2009/12/12/se-busca-nino-caso-003/" target="blank">Santiago Amiel Gómez Cisneros</a>


<hr />
<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" target="blank">Denunciar al IMSS</a></div>
		</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Otros enlaces</h4>			<div class="textwidget"><b>
<a href="http://giusttav.tumblr.com/" target="blank">El blog de Giusttav</a>
</b>
<hr />
<b>
<a href="http://caboar.wordpress.com/" target="blank">Argentinos en Los Cabos</a>
</b>
<hr /></div>
		</div></section></section><section class="col"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
</div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Administración</h4>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://noticabos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://noticabos.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticabos.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div></section><section id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://noticabos.org" data-blog="https://noticabos.org" data-lang="es" data-show-follower-count="true">Follow NOTICABOS.ORG on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://noticabos.org/2017/08/'> agosto 2017 &nbsp;(5)</option>
	<option value='https://noticabos.org/2017/07/'> julio 2017 &nbsp;(26)</option>
	<option value='https://noticabos.org/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://noticabos.org/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://noticabos.org/2017/02/'> febrero 2017 &nbsp;(16)</option>
	<option value='https://noticabos.org/2017/01/'> enero 2017 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://noticabos.org/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='https://noticabos.org/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://noticabos.org/2016/09/'> septiembre 2016 &nbsp;(29)</option>
	<option value='https://noticabos.org/2016/08/'> agosto 2016 &nbsp;(34)</option>
	<option value='https://noticabos.org/2016/07/'> julio 2016 &nbsp;(45)</option>
	<option value='https://noticabos.org/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://noticabos.org/2016/05/'> mayo 2016 &nbsp;(53)</option>
	<option value='https://noticabos.org/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://noticabos.org/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://noticabos.org/2016/02/'> febrero 2016 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/01/'> enero 2016 &nbsp;(63)</option>
	<option value='https://noticabos.org/2015/12/'> diciembre 2015 &nbsp;(71)</option>
	<option value='https://noticabos.org/2015/11/'> noviembre 2015 &nbsp;(82)</option>
	<option value='https://noticabos.org/2015/10/'> octubre 2015 &nbsp;(115)</option>
	<option value='https://noticabos.org/2015/09/'> septiembre 2015 &nbsp;(87)</option>
	<option value='https://noticabos.org/2015/08/'> agosto 2015 &nbsp;(117)</option>
	<option value='https://noticabos.org/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://noticabos.org/2015/06/'> junio 2015 &nbsp;(73)</option>
	<option value='https://noticabos.org/2015/05/'> mayo 2015 &nbsp;(66)</option>
	<option value='https://noticabos.org/2015/04/'> abril 2015 &nbsp;(51)</option>
	<option value='https://noticabos.org/2015/03/'> marzo 2015 &nbsp;(61)</option>
	<option value='https://noticabos.org/2015/02/'> febrero 2015 &nbsp;(26)</option>
	<option value='https://noticabos.org/2015/01/'> enero 2015 &nbsp;(27)</option>
	<option value='https://noticabos.org/2014/12/'> diciembre 2014 &nbsp;(50)</option>
	<option value='https://noticabos.org/2014/11/'> noviembre 2014 &nbsp;(60)</option>
	<option value='https://noticabos.org/2014/10/'> octubre 2014 &nbsp;(56)</option>
	<option value='https://noticabos.org/2014/09/'> septiembre 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/08/'> agosto 2014 &nbsp;(85)</option>
	<option value='https://noticabos.org/2014/07/'> julio 2014 &nbsp;(53)</option>
	<option value='https://noticabos.org/2014/06/'> junio 2014 &nbsp;(119)</option>
	<option value='https://noticabos.org/2014/05/'> mayo 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/04/'> abril 2014 &nbsp;(45)</option>
	<option value='https://noticabos.org/2014/03/'> marzo 2014 &nbsp;(84)</option>
	<option value='https://noticabos.org/2014/02/'> febrero 2014 &nbsp;(40)</option>
	<option value='https://noticabos.org/2014/01/'> enero 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2013/12/'> diciembre 2013 &nbsp;(59)</option>
	<option value='https://noticabos.org/2013/11/'> noviembre 2013 &nbsp;(50)</option>
	<option value='https://noticabos.org/2013/10/'> octubre 2013 &nbsp;(74)</option>
	<option value='https://noticabos.org/2013/09/'> septiembre 2013 &nbsp;(94)</option>
	<option value='https://noticabos.org/2013/08/'> agosto 2013 &nbsp;(128)</option>
	<option value='https://noticabos.org/2013/07/'> julio 2013 &nbsp;(126)</option>
	<option value='https://noticabos.org/2013/06/'> junio 2013 &nbsp;(172)</option>
	<option value='https://noticabos.org/2013/05/'> mayo 2013 &nbsp;(93)</option>
	<option value='https://noticabos.org/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='https://noticabos.org/2013/03/'> marzo 2013 &nbsp;(71)</option>
	<option value='https://noticabos.org/2013/02/'> febrero 2013 &nbsp;(54)</option>
	<option value='https://noticabos.org/2013/01/'> enero 2013 &nbsp;(66)</option>
	<option value='https://noticabos.org/2012/12/'> diciembre 2012 &nbsp;(78)</option>
	<option value='https://noticabos.org/2012/11/'> noviembre 2012 &nbsp;(45)</option>
	<option value='https://noticabos.org/2012/10/'> octubre 2012 &nbsp;(77)</option>
	<option value='https://noticabos.org/2012/09/'> septiembre 2012 &nbsp;(95)</option>
	<option value='https://noticabos.org/2012/08/'> agosto 2012 &nbsp;(38)</option>
	<option value='https://noticabos.org/2012/07/'> julio 2012 &nbsp;(56)</option>
	<option value='https://noticabos.org/2012/06/'> junio 2012 &nbsp;(98)</option>
	<option value='https://noticabos.org/2012/05/'> mayo 2012 &nbsp;(182)</option>
	<option value='https://noticabos.org/2012/04/'> abril 2012 &nbsp;(152)</option>
	<option value='https://noticabos.org/2012/03/'> marzo 2012 &nbsp;(106)</option>
	<option value='https://noticabos.org/2012/02/'> febrero 2012 &nbsp;(130)</option>
	<option value='https://noticabos.org/2012/01/'> enero 2012 &nbsp;(84)</option>
	<option value='https://noticabos.org/2011/12/'> diciembre 2011 &nbsp;(135)</option>
	<option value='https://noticabos.org/2011/11/'> noviembre 2011 &nbsp;(152)</option>
	<option value='https://noticabos.org/2011/10/'> octubre 2011 &nbsp;(75)</option>
	<option value='https://noticabos.org/2011/09/'> septiembre 2011 &nbsp;(80)</option>
	<option value='https://noticabos.org/2011/08/'> agosto 2011 &nbsp;(72)</option>
	<option value='https://noticabos.org/2011/07/'> julio 2011 &nbsp;(65)</option>
	<option value='https://noticabos.org/2011/06/'> junio 2011 &nbsp;(118)</option>
	<option value='https://noticabos.org/2011/05/'> mayo 2011 &nbsp;(126)</option>
	<option value='https://noticabos.org/2011/04/'> abril 2011 &nbsp;(106)</option>
	<option value='https://noticabos.org/2011/03/'> marzo 2011 &nbsp;(96)</option>
	<option value='https://noticabos.org/2011/02/'> febrero 2011 &nbsp;(86)</option>
	<option value='https://noticabos.org/2011/01/'> enero 2011 &nbsp;(78)</option>
	<option value='https://noticabos.org/2010/12/'> diciembre 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2010/11/'> noviembre 2010 &nbsp;(131)</option>
	<option value='https://noticabos.org/2010/10/'> octubre 2010 &nbsp;(164)</option>
	<option value='https://noticabos.org/2010/09/'> septiembre 2010 &nbsp;(158)</option>
	<option value='https://noticabos.org/2010/08/'> agosto 2010 &nbsp;(180)</option>
	<option value='https://noticabos.org/2010/07/'> julio 2010 &nbsp;(132)</option>
	<option value='https://noticabos.org/2010/06/'> junio 2010 &nbsp;(166)</option>
	<option value='https://noticabos.org/2010/05/'> mayo 2010 &nbsp;(233)</option>
	<option value='https://noticabos.org/2010/04/'> abril 2010 &nbsp;(207)</option>
	<option value='https://noticabos.org/2010/03/'> marzo 2010 &nbsp;(211)</option>
	<option value='https://noticabos.org/2010/02/'> febrero 2010 &nbsp;(119)</option>
	<option value='https://noticabos.org/2010/01/'> enero 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2009/12/'> diciembre 2009 &nbsp;(30)</option>
	<option value='https://noticabos.org/2009/11/'> noviembre 2009 &nbsp;(35)</option>
	<option value='https://noticabos.org/2009/10/'> octubre 2009 &nbsp;(15)</option>

		</select>
		</div></section></section><section class="col"><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Categorías</h4><div style="overflow: hidden;"><a href="https://noticabos.org/category/varias/agua/" style="font-size: 101.43973941368%; padding: 1px; margin: 1px;"  title="Agua (46)">Agua</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/alcalde/" style="font-size: 100.18458197611%; padding: 1px; margin: 1px;"  title="Alcalde (12)">Alcalde</a> <a href="https://noticabos.org/category/alerta/" style="font-size: 123.07274701412%; padding: 1px; margin: 1px;"  title="Alerta (632)">Alerta</a> <a href="https://noticabos.org/category/baja-california-sur/" style="font-size: 270%; padding: 1px; margin: 1px;"  title="Baja California Sur (4612)">Baja California Sur</a> <a href="https://noticabos.org/category/noticias/breves/" style="font-size: 100.40608034745%; padding: 1px; margin: 1px;"  title="Breves (18)">Breves</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-cortes/" style="font-size: 100.332247557%; padding: 1px; margin: 1px;"  title="Cabo Cortés (16)">Cabo Cortés</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-pulmo/" style="font-size: 100.22149837134%; padding: 1px; margin: 1px;"  title="Cabo Pulmo (13)">Cabo Pulmo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/" style="font-size: 157.29424538545%; padding: 1px; margin: 1px;"  title="Cabo San Lucas (1559)">Cabo San Lucas</a> <a href="https://noticabos.org/category/notas/humor/caricaturas-o-cartones/" style="font-size: 101.25515743757%; padding: 1px; margin: 1px;"  title="Caricaturas o Cartones (41)">Caricaturas o Cartones</a> <a href="https://noticabos.org/category/clima/ciclones/" style="font-size: 118.71661237785%; padding: 1px; margin: 1px;"  title="Ciclones (514)">Ciclones</a> <a href="https://noticabos.org/category/varias/ciencia-y-tecnologia/" style="font-size: 100.47991313789%; padding: 1px; margin: 1px;"  title="Ciencia y Tecnología (20)">Ciencia y Tecnología</a> <a href="https://noticabos.org/category/cultura/cine/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cine (7)">Cine</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-constitucion/" style="font-size: 103.1009771987%; padding: 1px; margin: 1px;"  title="Ciudad Constitución (91)">Ciudad Constitución</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/ciudad-de-la-paz/" style="font-size: 148.47122692725%; padding: 1px; margin: 1px;"  title="Ciudad de La Paz (1320)">Ciudad de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-insurgentes/" style="font-size: 100.36916395223%; padding: 1px; margin: 1px;"  title="Ciudad Insurgentes (17)">Ciudad Insurgentes</a> <a href="https://noticabos.org/category/clima/" style="font-size: 124.73398479913%; padding: 1px; margin: 1px;"  title="Clima (677)">Clima</a> <a href="https://noticabos.org/category/clima-y-sismos/" style="font-size: 113.58523344191%; padding: 1px; margin: 1px;"  title="Clima y Sismos (375)">Clima y Sismos</a> <a href="https://noticabos.org/category/clima-y-sismos/conagua-clima-y-sismos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CONAGUA (7)">CONAGUA</a> <a href="https://noticabos.org/category/cultura/concierto/" style="font-size: 100.14766558089%; padding: 1px; margin: 1px;"  title="Concierto (11)">Concierto</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-de-la-union/" style="font-size: 100.77524429967%; padding: 1px; margin: 1px;"  title="Congreso de la Unión (28)">Congreso de la Unión</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-del-estado/" style="font-size: 104.54071661238%; padding: 1px; margin: 1px;"  title="Congreso del Estado (130)">Congreso del Estado</a> <a href="https://noticabos.org/category/cultura/" style="font-size: 114.39739413681%; padding: 1px; margin: 1px;"  title="Cultura (397)">Cultura</a> <a href="https://noticabos.org/category/varias/cursos-y-talleres/" style="font-size: 100.03691639522%; padding: 1px; margin: 1px;"  title="Cursos y Talleres (8)">Cursos y Talleres</a> <a href="https://noticabos.org/category/varias/deportes/" style="font-size: 102.10423452769%; padding: 1px; margin: 1px;"  title="Deportes (64)">Deportes</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/" style="font-size: 109.45059717698%; padding: 1px; margin: 1px;"  title="Depresión Tropical (263)">Depresión Tropical</a> <a href="https://noticabos.org/category/derecho/" style="font-size: 109.70901194354%; padding: 1px; margin: 1px;"  title="Derecho (270)">Derecho</a> <a href="https://noticabos.org/category/derecho/derechos-humanos/" style="font-size: 100.44299674267%; padding: 1px; margin: 1px;"  title="Derechos Humanos (19)">Derechos Humanos</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/dolar/" style="font-size: 108.0108577633%; padding: 1px; margin: 1px;"  title="Dolar (224)">Dolar</a> <a href="https://noticabos.org/category/varias/ecologia/" style="font-size: 100.73832790445%; padding: 1px; margin: 1px;"  title="Ecología (27)">Ecología</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/" style="font-size: 112.66232356135%; padding: 1px; margin: 1px;"  title="Economía y Finanzas (350)">Economía y Finanzas</a> <a href="https://noticabos.org/category/varias/educacion-y-cursos/" style="font-size: 102.84256243214%; padding: 1px; margin: 1px;"  title="Educación y Cursos (84)">Educación y Cursos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/" style="font-size: 103.91313789359%; padding: 1px; margin: 1px;"  title="Estado del Tiempo (113)">Estado del Tiempo</a> <a href="https://noticabos.org/category/cultura/exposicion/" style="font-size: 100.332247557%; padding: 1px; margin: 1px;"  title="Exposición (16)">Exposición</a> <a href="https://noticabos.org/category/varias/fiestas/" style="font-size: 100.95982627579%; padding: 1px; margin: 1px;"  title="Fiestas (33)">Fiestas</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/" style="font-size: 100.8121606949%; padding: 1px; margin: 1px;"  title="Foto-Denuncia (29)">Foto-Denuncia</a> <a href="https://noticabos.org/category/varias/foto-del-dia/" style="font-size: 101.58740499457%; padding: 1px; margin: 1px;"  title="Foto del Día (50)">Foto del Día</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/gobernador/" style="font-size: 100.55374592834%; padding: 1px; margin: 1px;"  title="Gobernador (22)">Gobernador</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/guerrero-negro/" style="font-size: 100.73832790445%; padding: 1px; margin: 1px;"  title="Guerrero Negro (27)">Guerrero Negro</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/heroica-mulege-municipio-de-mulege/" style="font-size: 100.36916395223%; padding: 1px; margin: 1px;"  title="Heroica Mulegé (17)">Heroica Mulegé</a> <a href="https://noticabos.org/category/notas/humor/" style="font-size: 101.25515743757%; padding: 1px; margin: 1px;"  title="Humor (41)">Humor</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/" style="font-size: 118.3105320304%; padding: 1px; margin: 1px;"  title="Huracán (503)">Huracán</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/imagen-urbana-servicios-publicos/" style="font-size: 100.11074918567%; padding: 1px; margin: 1px;"  title="Imagen urbana (10)">Imagen urbana</a> <a href="https://noticabos.org/category/internacional/" style="font-size: 104.20846905537%; padding: 1px; margin: 1px;"  title="Internacional (121)">Internacional</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/la-candelaria/" style="font-size: 100.07383279045%; padding: 1px; margin: 1px;"  title="La Candelaria (9)">La Candelaria</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/la-ribera/" style="font-size: 100.70141150923%; padding: 1px; margin: 1px;"  title="La Ribera (26)">La Ribera</a> <a href="https://noticabos.org/category/derecho/legislacion/" style="font-size: 101.1444082519%; padding: 1px; margin: 1px;"  title="Legislación (38)">Legislación</a> <a href="https://noticabos.org/category/cultura/libros/" style="font-size: 100.59066232356%; padding: 1px; margin: 1px;"  title="Libros (23)">Libros</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/lluvia/" style="font-size: 101.62432138979%; padding: 1px; margin: 1px;"  title="Lluvia (51)">Lluvia</a> <a href="https://noticabos.org/category/politica/local/" style="font-size: 100.36916395223%; padding: 1px; margin: 1px;"  title="Local (17)">Local</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/loreto/" style="font-size: 103.35939196526%; padding: 1px; margin: 1px;"  title="Loreto (98)">Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/miraflores/" style="font-size: 100.8121606949%; padding: 1px; margin: 1px;"  title="Miraflores (29)">Miraflores</a> <a href="https://noticabos.org/category/misterio/" style="font-size: 100.44299674267%; padding: 1px; margin: 1px;"  title="Misterio (19)">Misterio</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/" style="font-size: 109.1552660152%; padding: 1px; margin: 1px;"  title="Municipio de Comondú (255)">Municipio de Comondú</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/" style="font-size: 157.44191096634%; padding: 1px; margin: 1px;"  title="Municipio de La Paz (1563)">Municipio de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/" style="font-size: 107.30944625407%; padding: 1px; margin: 1px;"  title="Municipio de Loreto (205)">Municipio de Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/" style="font-size: 109.33984799131%; padding: 1px; margin: 1px;"  title="Municipio de Mulegé (260)">Municipio de Mulegé</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/" style="font-size: 185.01845819761%; padding: 1px; margin: 1px;"  title="Municipio Los Cabos (2310)">Municipio Los Cabos</a> <a href="https://noticabos.org/category/nacional/" style="font-size: 102.99022801303%; padding: 1px; margin: 1px;"  title="Nacional (88)">Nacional</a> <a href="https://noticabos.org/category/clima/navegacion/" style="font-size: 100.03691639522%; padding: 1px; margin: 1px;"  title="Navegación (8)">Navegación</a> <a href="https://noticabos.org/category/notas/" style="font-size: 106.27578718784%; padding: 1px; margin: 1px;"  title="Notas (177)">Notas</a> <a href="https://noticabos.org/category/notas/notas-de-opiniones/" style="font-size: 102.80564603692%; padding: 1px; margin: 1px;"  title="Notas de opiniones (83)">Notas de opiniones</a> <a href="https://noticabos.org/category/notas/notas-de-revista/" style="font-size: 101.51357220413%; padding: 1px; margin: 1px;"  title="Notas de Revista (48)">Notas de Revista</a> <a href="https://noticabos.org/category/notas/notas-juridicas/" style="font-size: 100.36916395223%; padding: 1px; margin: 1px;"  title="Notas jurídicas (17)">Notas jurídicas</a> <a href="https://noticabos.org/category/noticias/" style="font-size: 103.13789359392%; padding: 1px; margin: 1px;"  title="Noticias (92)">Noticias</a> <a href="https://noticabos.org/category/varias/obras-publicas/" style="font-size: 103.02714440825%; padding: 1px; margin: 1px;"  title="Obras Públicas (89)">Obras Públicas</a> <a href="https://noticabos.org/category/clima-y-sismos/oleaje/" style="font-size: 100.18458197611%; padding: 1px; margin: 1px;"  title="Oleaje (12)">Oleaje</a> <a href="https://noticabos.org/category/varias/agua/oomsapas/" style="font-size: 101.07057546145%; padding: 1px; margin: 1px;"  title="OOMSAPAS (36)">OOMSAPAS</a> <a href="https://noticabos.org/category/varias/periodismo-varias/" style="font-size: 100.40608034745%; padding: 1px; margin: 1px;"  title="Periodismo (18)">Periodismo</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/perturbacion-tropical/" style="font-size: 104.17155266015%; padding: 1px; margin: 1px;"  title="Perturbación tropical (120)">Perturbación tropical</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/pescadero/" style="font-size: 100.25841476656%; padding: 1px; margin: 1px;"  title="Pescadero (14)">Pescadero</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/" style="font-size: 100.99674267101%; padding: 1px; margin: 1px;"  title="Poder Ejecutivo (34)">Poder Ejecutivo</a> <a href="https://noticabos.org/category/derecho/poder-judicial/" style="font-size: 102.14115092291%; padding: 1px; margin: 1px;"  title="Poder Judicial (65)">Poder Judicial</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/" style="font-size: 105.57437567861%; padding: 1px; margin: 1px;"  title="Poder Legislativo (158)">Poder Legislativo</a> <a href="https://noticabos.org/category/policiales/" style="font-size: 128.01954397394%; padding: 1px; margin: 1px;"  title="Policiales (766)">Policiales</a> <a href="https://noticabos.org/category/politica/" style="font-size: 104.20846905537%; padding: 1px; margin: 1px;"  title="Política (121)">Política</a> <a href="https://noticabos.org/category/politica/protestas-y-manifestaciones/" style="font-size: 101.32899022801%; padding: 1px; margin: 1px;"  title="Protestas y Manifestaciones (43)">Protestas y Manifestaciones</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-adolfo-lopez-mateos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Puerto Adolfo López Mateos (7)">Puerto Adolfo López Mateos</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-san-carlos/" style="font-size: 100.36916395223%; padding: 1px; margin: 1px;"  title="Puerto San Carlos (17)">Puerto San Carlos</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/queja-ciudadana/" style="font-size: 100.22149837134%; padding: 1px; margin: 1px;"  title="Queja ciudadana (13)">Queja ciudadana</a> <a href="https://noticabos.org/category/varias/religion/" style="font-size: 100.18458197611%; padding: 1px; margin: 1px;"  title="Religión (12)">Religión</a> <a href="https://noticabos.org/category/varias/salud/" style="font-size: 102.91639522258%; padding: 1px; margin: 1px;"  title="Salud (86)">Salud</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/san-jose-del-cabo/" style="font-size: 117.57220412595%; padding: 1px; margin: 1px;"  title="San José del Cabo (483)">San José del Cabo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/san-juan-de-los-planes/" style="font-size: 100.18458197611%; padding: 1px; margin: 1px;"  title="San Juan de Los Planes (12)">San Juan de Los Planes</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santa-anita/" style="font-size: 100.14766558089%; padding: 1px; margin: 1px;"  title="Santa Anita (11)">Santa Anita</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/santa-rosalia/" style="font-size: 103.83930510315%; padding: 1px; margin: 1px;"  title="Santa Rosalía (111)">Santa Rosalía</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santiago-los-cabos/" style="font-size: 100.44299674267%; padding: 1px; margin: 1px;"  title="Santiago (19)">Santiago</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/" style="font-size: 100.77524429967%; padding: 1px; margin: 1px;"  title="Servicios Públicos (28)">Servicios Públicos</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/" style="font-size: 102.39956568947%; padding: 1px; margin: 1px;"  title="Sismos y Terremotos (72)">Sismos y Terremotos</a> <a href="https://noticabos.org/category/alerta/solidaridad/" style="font-size: 100.11074918567%; padding: 1px; margin: 1px;"  title="Solidaridad (10)">Solidaridad</a> <a href="https://noticabos.org/category/cultura/taller/" style="font-size: 100.03691639522%; padding: 1px; margin: 1px;"  title="Taller (8)">Taller</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/todos-santos/" style="font-size: 101.77198697068%; padding: 1px; margin: 1px;"  title="Todos Santos (55)">Todos Santos</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/" style="font-size: 113.58523344191%; padding: 1px; margin: 1px;"  title="Tormenta Tropical (375)">Tormenta Tropical</a> <a href="https://noticabos.org/category/derecho/poder-judicial/tsje/" style="font-size: 100.59066232356%; padding: 1px; margin: 1px;"  title="TSJE (23)">TSJE</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/tsunami/" style="font-size: 100.14766558089%; padding: 1px; margin: 1px;"  title="Tsunami (11)">Tsunami</a> <a href="https://noticabos.org/category/turismo/" style="font-size: 101.36590662324%; padding: 1px; margin: 1px;"  title="Turismo (44)">Turismo</a> <a href="https://noticabos.org/category/varias/" style="font-size: 231.64386536374%; padding: 1px; margin: 1px;"  title="Varias (3573)">Varias</a> <a href="https://noticabos.org/category/videos/" style="font-size: 100.47991313789%; padding: 1px; margin: 1px;"  title="Videos (20)">Videos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/viento/" style="font-size: 100.332247557%; padding: 1px; margin: 1px;"  title="Viento (16)">Viento</a> <a href="https://noticabos.org/category/alerta/ultimo-momento/" style="font-size: 103.54397394137%; padding: 1px; margin: 1px;"  title="Último Momento (103)">Último Momento</a> </div></div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/noticabos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?action=logout&_wpnonce=d653ccea1a","homeURL":"https:\/\/noticabos.org\/","postID":"46376","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6615208" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://noticabos.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="NOTICABOS.ORG" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d43ba54876" /><input type="hidden" name="_wp_http_referer" value="/2017/08/09/franklin-2/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_855234_post_46376={"id":855234,"unique_id":"wp-post-46376","title":"%C2%BFAlerta%20en%20el%20%23Pac%C3%ADficoMexicano%3F%3A%20%C2%BFEl%20%23huracanFranklin%20podr%C3%ADa%20atravesar%20el%20pa%C3%ADs%20y%20llegar%20hasta%26nbsp%3B%23LosCabos%3F","permalink":"https:\/\/noticabos.org\/2017\/08\/09\/franklin-2\/","item_id":"_post_46376"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_855234_post_46376 == 'undefined' ){PDRTJS_855234_post_46376 = new PDRTJS_RATING( PDRTJS_settings_855234_post_46376 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticabos.org\/2017\/08\/09\/franklin-2\/":46376};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/09/franklin-2/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6615208","siteName":"NOTICABOS.ORG","siteURL":"https:\/\/noticabos.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ada80f0a1ba4b46443496bba479e5b27?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"6b11cf0de2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b2f9476a7\" \/>","referer":"https:\/\/noticabos.org\/2017\/08\/09\/franklin-2\/","canFollow":"1","feedID":"389139","statusMessage":"","customizeLink":"https:\/\/noticabos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnoticabos.wordpress.com%2F2017%2F08%2F09%2Ffranklin-2%2F","postID":"46376","shortlink":"http:\/\/wp.me\/prKUU-c40","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/noticabos.org\/46376","statsLink":"https:\/\/wordpress.com\/stats\/post\/46376\/noticabos.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Opti","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 28.923 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"2baf72e8f4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2017%2F08%2F09%2Ffranklin-2%2F","blog_id":"6615208","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=6615208&v=wpcom&tz=-6&user_id=0&subd=noticabos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1uwjAMfKGlKSD4h/YoU5qY4jRfsxM63n6poAikUm2/bNl39vksxyR0DBlClpalgQtqSD+N5Q/51PJFJFd6DCwdDsDyu0CBswrGAa2AdfS+lsSNZCd2J3nEBP8hvRRmIgbtirkB0Kse2EVlwDQewxLGK46Bru/a8w6C5F5ACwIt5KT0IL/qAHlSGroYBwG+q9v/yMoj5gwkMnpwGNbsUKaqEZ2i6YTKqZmIFyDCSfqjtjZBZ4xhmvDIlizgtGyNrc+m6z00z6il5ymKhcHN54q5sKZvQPaQxa5p755G8iv4FDmLk1NIks+KMPRzrKRPf9zs2+1m2x72B/sLvYATBQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6615208','blog_tz':'-6','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6615208','v':'wpcom','tz':'-6','user_id':'0','post':'46376','subd':'noticabos'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRMLG5ZaStyUlk2REksT2FWLzIlVV1JS282eWl2ZTRGbUtlN0VaVWVwd3dDNHFQMElzd2Y2bCVoK1MtRGJaSy58R1txSERKeX4lcWUlSllqQzN0YkU0OF1kMTFxOGhrMTQ4SjFjTEVTXzVCOUJTVFdLW1JXfHxkZHhyLmZ1OCYuS1c4JlFEQXxITFgsVXIyMm1uWHMxVG5LYkk9XXdPY2h0Uz18cWxlfFYlNCxUdF9WaEtlL21femxdUDREcUY/YUx2VUZnRGlnMEFvR04ucUZha1ZWTy9MekIubV8zNVlxcmFDbmpjOTI1REdKcE9CYSVSYVAmdEo/L3djfnFlW1doeGd1XV9hcCVHK3A/RUItM21vMCtMeVdBL1ArTn5BWG1LT0tiSmVMWw=='}]);
_stq.push([ 'clickTrackerInit', '6615208', '46376' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.237 seconds
	132919 bytes batcached for 300 seconds
-->
