<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticabos.org/xmlrpc.php" />

		<title>IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de mama &#8211; Noticabos</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-size:45.5px;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h2#description{font-size:0.91em;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .nav{font-size:1.17em;font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-size:1.04em;font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-size:3.64em;font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-size:1.82em;font-style:normal;font-weight:400}.wf-active h1.posttitle{font-size:2.275em;font-style:normal;font-weight:400}.wf-active h2{font-size:3.12em;font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-size:0.91em;font-style:normal}.wf-active .entry h2{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-size:1.495em;font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h3{font-size:2.6em;font-style:normal;font-weight:400}.wf-active .entry h3{font-size:1.82em;font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-size:1.3em;font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-size:1.3em;font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-size:1.625em;font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active h4{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .entry h4{font-size:1.56em;font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-size:1.625em;font-style:normal;font-weight:400}.wf-active h5{font-size:1.56em;font-style:normal;font-weight:400}.wf-active .entry h5{font-size:1.43em;font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-size:1.3em;font-weight:400;font-style:normal}.wf-active .headlines{font-size:1.17em;font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-size:0.975em;font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-size:0.975em;font-weight:400}</style>
<meta name="google-site-verification" content="igQB4vWjwvS5I2tS5nF3VTAoXdRcxzHfYZm5EBjgzcs" />
<meta name="msvalidate.01" content="F08F1D691C56F3D9D2FFC5A3699D79FC" />
<meta name="p:domain_verify" content="3a120b9d7f2983e601abdbeca46b8635" />
<meta name="yandex-verification" content="6dfbf3692ad12002" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticabos.org&amp;id=6615208&amp;t=1508552498&amp;back=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//noticabos.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; Feed" href="https://noticabos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; RSS de los comentarios" href="https://noticabos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticabos &raquo; IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de&nbsp;mama RSS de los comentarios" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0OwiAMhV9IJDM69cL4LMCaWaWDrJ3Tt5dtmcafEG9IW86Xnh7dR+VCI9CIpk5F39XYsO6jC6SY0MP9o1s65oX+jXm8AOszSDTuosbuS259qF97QluZinXtgzX+P22Iguq6yvlwoYU0p2hkUBBUaMADJVkO67GqQRLOc60EblmEYjkvGspTujub0BSltbEFZpVewo6UnJK3LJeowf2U6WjwbTKhqJsgmGh+FsPHkQ7Fel/utsVuU5wf2ta6qg==' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx1zVEOQDAQBNALYRUlPsRhmk1VbDXdbcTt1Z8Ef5PMmwwcoTS7F/QCsiAhQ4hILhHsQRywnBtWhrmAh6RUhi1Z5xkseowuFz/xtf16yQaU6uobzzQpXeu+GduhWy8xdDqS' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNkN0KAiEQhV8oG6yF6iJ6FjXXtWYdcVy23j6lhVoC6WrOgfPNH8xRGArZhgzjJCJOzgeG2V+dzQyZoojERXF+ot0a5g20kV4Zq4nuAv29iMf/JJPxCoUvkbVpwc6SQDIqeworI3pUPrXQZDWSK9JBSX3ZFqRMba5V+qhWvD7vvQnwoFKdtdQWtRxf1qG1+YHyYEfLMHTgkLTCGriMZ9mdDrujlHt5ewEnTLUL' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticabos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Canadá detecta radiación proveniente de&nbsp;Japón' href='https://noticabos.org/2011/03/29/canada-detecta-radiacion-proveniente-de-japon/' />
<link rel='next' title='Ballenas en peligro por culpa de barcos sardineros&nbsp;piratas' href='https://noticabos.org/2011/03/30/ballenas-en-peligro-por-barcos-sardineros-piratas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/prKUU-3g6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de mama" />
<meta property="og:url" content="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" />
<meta property="og:description" content="El Instituto Mexicano del Seguro Social (IMSS) ofrece la posibilidad de la cirugía plástica y reconstructiva de senos a las mujeres que sufrieron amputación o deformación después del tratamiento co…" />
<meta property="article:published_time" content="2011-03-30T23:23:28+00:00" />
<meta property="article:modified_time" content="2011-03-30T23:23:28+00:00" />
<meta property="og:site_name" content="Noticabos" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=200&amp;ts=1508552498" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@noticabos" />
<meta name="twitter:text:title" content="IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de&nbsp;mama" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@noticabos" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=114" />
<link rel='openid.server' href='https://noticabos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://noticabos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticabos.org/osd.xml" title="Noticabos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='22.890533;-109.916737' />
<meta name='ICBM' content='22.890533, -109.916737' />
<meta name="application-name" content="Noticabos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Información independiente" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://noticabos.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><style>
	#masthead #logo,
	#masthead #logo a,
	#masthead #logo a:hover,
	#masthead .site-description {
		color: #fff;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'opti', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-12530 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:66152082, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-1547946455" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1547946455');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1547946455",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1547946455'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
		
				<section class="row">
									<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://noticabos.org/" title="Inicio">Noticabos</a>
						</h1>
												<h2 id="description" class="site-description">
							Información independiente						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-principal-container"><ul id="menu-principal" class="nav"><li class="home menu-item"><a href="https://noticabos.org/"><span class="genericon genericon-home"></span><span class="screen-reader">Inicio</span></a></li><li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46075"><a href="https://noticabos.org/category/clima/">Clima</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39218"><a href="https://noticabos.org/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-39272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39272"><a href="https://noticabos.org/category/cultura/cine/">Cine</a></li>
	<li id="menu-item-39273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39273"><a href="https://noticabos.org/category/cultura/concierto/">Conciertos</a></li>
	<li id="menu-item-39274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39274"><a href="https://noticabos.org/category/cultura/conferencia/">Conferencias</a></li>
	<li id="menu-item-39270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39270"><a href="https://noticabos.org/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-39271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39271"><a href="https://noticabos.org/category/cultura/musica/">Música</a></li>
	<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39275"><a href="https://noticabos.org/category/cultura/taller/">Talleres</a></li>
	<li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276"><a href="https://noticabos.org/category/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-39219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39219"><a href="https://noticabos.org/category/derecho/">Derecho</a>
<ul class="sub-menu">
	<li id="menu-item-39226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39226"><a href="https://noticabos.org/category/derecho/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-39227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39227"><a href="https://noticabos.org/category/derecho/legislacion/">Legislación</a></li>
	<li id="menu-item-39224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39224"><a href="https://noticabos.org/category/notas/notas-juridicas/">Notas jurídicas</a></li>
</ul>
</li>
<li id="menu-item-42794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42794"><a href="https://noticabos.org/category/varias/periodismo-varias/">Periodismo</a></li>
<li id="menu-item-39220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39220"><a href="https://noticabos.org/category/policiales/">Policíacas</a></li>
<li id="menu-item-39236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39236"><a href="https://noticabos.org/category/notas/notas-de-opiniones/">Opiniones</a></li>
<li id="menu-item-39235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39235"><a href="https://noticabos.org/category/notas/">Notas</a>
<ul class="sub-menu">
	<li id="menu-item-42795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42795"><a href="https://noticabos.org/category/misterio/">Misterio</a></li>
	<li id="menu-item-39238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39238"><a href="https://noticabos.org/category/notas/relatos/">Relatos</a></li>
</ul>
</li>
<li id="menu-item-45874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45874"><a href="https://noticabos.org/tv/">TV</a></li>
</ul></div>					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-notimenu-container"><ul id="menu-notimenu" class="nav"><li id="menu-item-32659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32659"><a href="https://noticabos.org/category/alerta/">Alerta</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32940"><a href="https://noticabos.org/category/clima-y-sismos/">Clima</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="https://noticabos.org/contacto/">Contacto</a></li>
<li id="menu-item-39232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39232"><a href="https://noticabos.org/clasificados/">Clasificados gratis</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
		<a href="https://noticabos.org/" title="Noticabos" rel="home" id="header-image">
			<img src="https://noticabos.files.wordpress.com/2015/10/cropped-portal-noticabos003b.png" width="1100" height="149" alt="" />
		</a>
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://noticabos.org" class="breadcrumbLevel_1">Inicio</a> <b>&rsaquo;</b> <a href="https://noticabos.org/category/varias/" class="breadcrumbLevel_2">Varias</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de&nbsp;mama</strong></p><article id="post-12530" class="post-12530 post type-post status-publish format-standard hentry category-varias odd">
	<h1 class="posttitle">
		IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de&nbsp;mama 	</h1>
	<p class="postmetadata">
<span class="byline">Por <span class="author vcard"><a class="url fn n" href="https://noticabos.org/author/giusttav/" title="Ver todas las entradas de Giusttav" rel="author">Giusttav</a></span></span> <em>el</em> <a href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" title="4:23 pm" rel="bookmark"><time class="entry-date" datetime="2011-03-30T16:23:28+00:00">2011-03-30</time></a>	&bull; <span class="commentcount">( <a href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/#comments" class="comments_link" >1</a> )</span>
</p>
	<section class="entry">
<p>El Instituto Mexicano del Seguro Social (IMSS) ofrece la posibilidad de la cirugía plástica y reconstructiva de senos a las mujeres que sufrieron amputación o deformación después del tratamiento contra el cáncer de mama.</p>
<p><span id="more-12530"></span></p>
<p>Éstas cirugías se ofrecen en la Unidad Médica de Alta Especialidad (UMAE) del IMSS en Ciudad Obregón, Sonora. Allí se atenderán a las pacientes de los estados de Sonora, Baja California, Sinaloa y <strong>Baja California Sur</strong>.</p>
<p>El jefe del servicio de cirugía plástica y reconstructiva del IMSS, Arturo López Mata, explicó que hace 10 años se realizó en la UMAE la primera cirugía de este tipo, pero en los últimos tres años aumentó a un promedio de 10 procedimientos por año.</p>
<p>Los procedimientos curativos que requieren de quitar sólo un segmento de la mama, se conocen como <strong>cuadratectomías</strong>, que son la forma más sencilla de un tratamiento quirúrgico o en casos más agresivos, la <strong>mastectomía</strong>, que retira todo el tejido mamario.</p>
<p>Una de las técnicas más comunes es la reconstrucción total mediante <strong>expansores</strong>, que consiste en colocar una pequeña bolsa donde se encontraba la mama para hacer crecer la piel y cuando se tiene el tamaño deseado se coloca un implante mamario.</p>
<p>Otra de las técnicas es conocida como “<strong>colgajo</strong>”, que permite tomar parte del tejido abdominal o de espalda para transferirlo a la mama y lograr darle el mismo tamaño y forma que tenía antes del tratamiento.</p>
		<div id="geo-post-12530" class="geo geo-post" style="display: none">
			<span class="latitude">22.890533</span>
			<span class="longitude">-109.916737</span>
		</div>			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s66152081">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:66152081, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:66152084, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1649572000" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1649572000');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1649572000",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1649572000'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1714015640" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1714015640');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1714015640",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1714015640'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:66152085});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="pd-rating" id="pd_rating_holder_855234_post_12530"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" data-text="IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de mama" data-via="noticabos" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=IMSS%20ofrece%20cirug%C3%ADa%20reconstructiva%20a%20mujeres%20que%20tuvieron%20c%C3%A1ncer%20de%20mama https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fada80f0a1ba4b46443496bba479e5b27%3Fs%3D96&#038;description=IMSS%20ofrece%20cirug%C3%ADa%20reconstructiva%20a%20mujeres%20que%20tuvieron%20c%C3%A1ncer%20de%20mama" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F&amp;title=IMSS%20ofrece%20cirug%C3%ADa%20reconstructiva%20a%20mujeres%20que%20tuvieron%20c%C3%A1ncer%20de%20mama" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F&name=IMSS%20ofrece%20cirug%C3%ADa%20reconstructiva%20a%20mujeres%20que%20tuvieron%20c%C3%A1ncer%20de%20mama" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6615208-12530-59eaaf32a7692' data-src='//widgets.wp.com/likes/#blog_id=6615208&amp;post_id=12530&amp;origin=noticabos.wordpress.com&amp;obj_id=6615208-12530-59eaaf32a7692' data-name='like-post-frame-6615208-12530-59eaaf32a7692'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://noticabos.org/2011/03/29/canada-detecta-radiacion-proveniente-de-japon/" rel="prev">Canadá detecta radiación proveniente de&nbsp;Japón</a></div><div class="postnav right"><a href="https://noticabos.org/2011/03/30/ballenas-en-peligro-por-barcos-sardineros-piratas/" rel="next">Ballenas en peligro por culpa de barcos sardineros&nbsp;piratas</a> &rsaquo;</div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Categorías:<a href="https://noticabos.org/category/varias/" rel="category tag">Varias</a></p>				<section id="related-posts">
					<h5 class="widgettitle">Artículos relacionados</h5>
					<ul>
							<li class="related-1">
								<a class="dark" href="https://noticabos.org/2017/09/30/terremotos-volcanes/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46574" data-permalink="https://noticabos.org/2017/09/30/terremotos-volcanes/2017-09-30-09-15-49/" data-orig-file="https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg" data-orig-size="775,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-09-30-09-15-49" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/09/2017-09-30-09-15-49.jpg?w=700" />¿Los terremotos pueden activar a los&nbsp;volcanes?								</a>
							</li>
							<li class="related-2">
								<a class="dark" href="https://noticabos.org/2017/01/18/mexico-necesita-un-nuevo-contrato-social/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46063" data-permalink="https://noticabos.org/2017/01/18/mexico-necesita-un-nuevo-contrato-social/nuevo-contrato-social/" data-orig-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg" data-orig-size="850,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nuevo-contrato-social" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=700" />México necesita un Nuevo Contrato&nbsp;Social								</a>
							</li>
							<li class="related-3">
								<a class="dark" href="https://noticabos.org/2016/10/14/superluna/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45981" data-permalink="https://noticabos.org/2016/10/14/superluna/luna-cacciatore/" data-orig-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png" data-orig-size="850,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luna-cacciatore" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=700" />Luna llena de Octubre, Superluna, Luna del Cacciatore, Luna de&nbsp;Terremotos								</a>
							</li>
							<li class="related-4">
								<a class="dark" href="https://noticabos.org/2016/10/12/calendarios/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45976" data-permalink="https://noticabos.org/2016/10/12/calendarios/calendario-juliano/" data-orig-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png" data-orig-size="552,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calendario-juliano" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=552" />Calendarios del mundo: desde el Maya y Azteca hasta el Juliano y&nbsp;Gregoriano								</a>
							</li>
					</ul>
				</section>
	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	<h3 id="comments">
1 respuesta		<a href="#respond" title="Leave a comment &rsaquo;"></a>
	</h3>
	<ol class="commentlist" id="singlecomments">
			<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-64873">
		<div id="comment-64873" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://2.gravatar.com/avatar/eec570d454ea7c8362d2b21fd11dcbd7?s=42&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">Flor tapia</cite>					<div class="comment-date">
						<a href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/#comment-64873">
							2017-10-19 &bull; 9:03 pm						</a>
											</div>
				</div>
			</div>
<p>Buenas nochess. Mi nombre es flor tapia soy de monclova coahuila..<br />
Yo pase por un cancer y me quitaron un pecho kiero saber si m pueden ayudar a reconstruir mi pecho&#8230;</p>
<p id="comment-like-64873" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/?like_comment=64873&#038;_wpnonce=1a51267e2e" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-64873" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_64873"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/?replytocom=64873#respond' onclick='return addComment.moveForm( "comment-64873", "64873", "respond", "12530" )' aria-label='Responder a Flor tapia'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	<div id="pagination">
		<div class="older">
					</div>
		<div class="newer">
					</div>
	</div>
		<div id="respond">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yo opino... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://noticabos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ca23e8f71" /><input type="hidden" name="_wp_http_referer" value="/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b38090ed6d" /></p>
<input type="hidden" name="genseq" value="1508552498" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:66152083, width:160, height:600});}})(window);
			</script>
				</div>
						<div id="crt-293311354" style="width:160px;height:600px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-293311354');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-293311354",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-293311354'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Recibe noticias en tu Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Agrega tu email para recibir las noticias en tu email</p>
<p>Únete a otros 29.703 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6615208"/>
						<input type="hidden" name="source" value="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="32c46cdf56" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Noticabos/140448262647899" data-width="268"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Noticabos/140448262647899"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></blockquote></div>
		</div>
		</div></section><section id="facebook-likebox-5" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/alertagus/">Alerta Gus</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/alertagus/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/alertagus/"><a href="https://www.facebook.com/alertagus/">Alerta Gus</a></blockquote></div>
		</div>
		</div></section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306208225919897600">Mis tuits</a></div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306212804011114496">Mis tuits</a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Últimas Noticias</h3>		<ul>
					<li>
				<a href="https://noticabos.org/2017/10/13/ciclones-17/">Situación ciclónica en el #Pacífico y el #Atlántico&nbsp;#Ofelia</a>
							<span class="post-date">2017-10-13</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/11/volcan-submarino-2/">Atentos en #LosCabos: ¿Qué pasaría si el volcán submarino hace&nbsp;erupción?</a>
							<span class="post-date">2017-10-11</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/05/tormenta-tropical-nate/">#Alerta Tormenta tropical #Nate deja varios muertos en&nbsp;Centroamérica</a>
							<span class="post-date">2017-10-05</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/04/sismo-volcan-submarino-4/">#Sismo #M4.2 cerca del volcán submarino al Este de Los&nbsp;Cabos</a>
							<span class="post-date">2017-10-04</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/04/ondas-gravitacionales/">Premio Nobel Física 2017  &#8211; Ondas&nbsp;gravitacionales</a>
							<span class="post-date">2017-10-04</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/04/ramon/">Ciclón en el Pacífico: #Ramón ya es Tormenta&nbsp;tropical</a>
							<span class="post-date">2017-10-04</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/03/ciclon-9/">Un nuevo ciclón se aproximará en el&nbsp;#Pacífico</a>
							<span class="post-date">2017-10-03</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/02/las-vegas/">Masacre en un recital de Las Vegas: al menos 50&nbsp;muertos</a>
							<span class="post-date">2017-10-02</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/01/corea-del-norte-2/">Qué pasaría si&#8230; Explosión nuclear #CoreadelNorte: Nube radiactiva podría llegar hasta&nbsp;#México</a>
							<span class="post-date">2017-10-01</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/10/01/cataluna-espana/">Cataluña comienza a separarse de España: 90% a&nbsp;favor</a>
							<span class="post-date">2017-10-01</span>
						</li>
				</ul>
		</div></section>		<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Comentarios</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Flor tapia en <a href="https://noticabos.org/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/#comment-64873">IMSS ofrece cirugía reconstructiva a mujeres que tuvieron cáncer de&nbsp;mama</a>						</li>

												<li class="recentcomments">
							Hugo en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-64869">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Hugo en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-64868">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							LILIA BENITEZ BARCENAS en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-64866">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Eliza en <a href="https://noticabos.org/2010/05/28/deja-que-los-perros-ladren-es-senal-de-que-vamos-avanzando/comment-page-1/#comment-64816">Deja que los perros ladren, es señal de que vamos&nbsp;avanzando</a>						</li>

												<li class="recentcomments">
							Marisol Guiterrez en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-64795">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Ricorap en <a href="https://noticabos.org/2012/05/01/deudores-de-agua-potable-quedaran-registrados-en-el-buro-de-credito/comment-page-1/#comment-64770">Deudores de Agua Potable quedarán registrados en el Buró de&nbsp;Crédito</a>						</li>

												<li class="recentcomments">
							oscar alberto salamanca sanchez en <a href="https://noticabos.org/2010/06/13/se-ahogo-un-sexagenario-que-buceaba-en-la-localidad-de-el-sargento/comment-page-1/#comment-64720">Se ahogó un sexagenario que buceaba en la localidad de El&nbsp;Sargento</a>						</li>

												<li class="recentcomments">
							Rosa coronel hernandez en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-12/#comment-64718">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							jose luis varut friaz en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-64706">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

										</ul>
				</div></section><section id="rss-2" class="widget widget_rss"><div class="widget-wrap"><h3 class="widgettitle"><a class="rsswidget" href="https://www.nasa.gov/rss/dyn/breaking_news.rss" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.nasa.gov/" title="A RSS news feed containing the latest NASA news articles and press releases.">NASA</a></h3><ul><li><a class='rsswidget' href='http://www.nasa.gov/press-release/international-space-station-crew-invites-public-along-for-photographic-trip-around' title='NASA astronaut and Expedition 53 Commander Randy Bresnik will spend one full orbit photographing Earth from the International Space Station on Monday, Oct. 23, and he is inviting people around the globe to share images from their Earth-side vantage point on social media.'>International Space Station Crew Invites Public Along for Photographic Trip Around World</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-awards-launch-services-contract-for-sentinel-6a-mission' title='NASA has selected Space Exploration Technologies (SpaceX) of Hawthorne, California, to provide launch services for the Sentinel-6A mission. Launch is currently targeted for November 2020, on a SpaceX Falcon 9 Full Thrust rocket from Space Launch Complex 4E at Vandenberg Air Force Base in California.'>NASA Awards Launch Services Contract for Sentinel-6A Mission</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-awards-launch-services-contract-for-landsat-9-mission' title='NASA has selected United Launch Services LLC (ULS) of Centennial, Colorado, to provide launch services for the Landsat 9 mission. The mission is currently targeted for a contract launch date of June 2021, while protecting for the ability to launch as early as December 2020, on an Atlas V 401 rocket from Space Launch Complex 3E at Vandenberg Air For'>NASA Awards Launch Services Contract for Landsat 9 Mission</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/georgia-students-to-speak-with-nasa-astronauts-on-space-station' title='Students at New Prospect Elementary School in Alpharetta, Georgia, will speak with the NASA astronauts living, working and doing research aboard the International Space Station at 10:50 a.m. EDT on Monday, Oct. 23.'>Georgia Students to Speak with NASA Astronauts on Space Station</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-missions-catch-first-light-from-a-gravitational-wave-event' title='For the first time, NASA scientists have detected light tied to a gravitational-wave event, thanks to two merging neutron stars in the galaxy NGC 4993, located about 130 million light-years from Earth in the constellation Hydra.'>NASA Missions Catch First Light from a Gravitational-Wave Event</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/facebook-live-with-astronauts-kicks-off-year-of-education-on-space-station' title='The first major event for the Year of Education on Station (YES) will be hosted by NASA astronaut Joe Acaba and ESA (European Space Agency) astronaut Paolo Nespoli on a special Facebook Live broadcast from the International Space Station.'>Facebook Live with Astronauts Kicks Off Year of Education on Space Station</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-pinpoints-cause-of-earth-s-recent-record-carbon-dioxide-spike' title='A new NASA study provides space-based evidence that Earth’s tropical regions were the cause of the largest annual increases in atmospheric carbon dioxide concentration seen in at least 2,000 years.'>NASA Pinpoints Cause of Earth’s Recent Record Carbon Dioxide Spike</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-announces-briefing-on-carbon-mission-science-results' title='NASA will hold a media teleconference at 2 p.m. EDT Thursday, Oct. 12, to discuss new research to be published this week on changing global levels of carbon dioxide in the atmosphere. The research is based on data from NASA’s Orbiting Carbon Observatory-2 (OCO-2) mission and other satellites.'>NASA Announces Briefing on Carbon Mission Science Results</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-tv-to-broadcast-hispanic-heritage-event' title='NASA will celebrate Hispanic Heritage Month at the James Webb Auditorium in the agency’s headquarters in Washington on Thursday, Oct. 12, with a discussion of the contributions of Hispanics to NASA’s mission and the importance of Hispanic representation in science, technology, engineering and mathematics (STEM) education and careers.'>NASA TV to Broadcast Hispanic Heritage Event</a></li><li><a class='rsswidget' href='http://www.nasa.gov/press-release/nasa-to-televise-international-space-station-cargo-ship-launch-docking-0' title='NASA Television will provide live coverage of the launch and docking of a Russian cargo spacecraft delivering almost three tons of food, fuel and supplies to the International Space Station beginning at 5:15 a.m. EDT Thursday, Oct. 12.'>NASA to Televise International Space Station Cargo Ship Launch, Docking</a></li></ul></div></section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Las Más Leídas</h3><ul>				<li>
										<a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/" class="bump-view" data-bump-view="tp">
						¿Cómo hacer una Denuncia basada en los Derechos Humanos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" class="bump-view" data-bump-view="tp">
						¿Qué hacer cuando le atienden mal en el I.M.S.S.?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/05/28/deja-que-los-perros-ladren-es-senal-de-que-vamos-avanzando/" class="bump-view" data-bump-view="tp">
						Deja que los perros ladren, es señal de que vamos avanzando					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/09/28/extorsiones-telefonicas/" class="bump-view" data-bump-view="tp">
						Extorsiones telefónicas: los métodos más comunes de los extorsionadores					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2012/09/22/problemas-en-las-colonias-de-que-se-quejan-los-vecinos/" class="bump-view" data-bump-view="tp">
						Problemas en las Colonias: ¿de qué se quejan los vecinos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2015/03/13/pericues-tradiciones/" class="bump-view" data-bump-view="tp">
						Tradiciones de Los Cabos: desde los Pericúes hasta las &quot;fiestas tradicionales&quot; #Cultura #BCS					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2015/05/23/ninos-adultos/" class="bump-view" data-bump-view="tp">
						¿Los Niños pueden ser Juzgados como Adultos? #Derecho #Opinión					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/07/28/amenazan-por-telefono-diciendo-que-son-de-los-zetas/" class="bump-view" data-bump-view="tp">
						Amenazan por teléfono diciendo que son de los &quot;Zetas&quot;					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2012/08/25/costos-para-obtener-licencias-de-conducir-en-los-cabos/" class="bump-view" data-bump-view="tp">
						Trámites y Costos para obtener la Licencia de Conducir en Los Cabos					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2011/02/02/principales-problemas-de-los-cabos/" class="bump-view" data-bump-view="tp">
						Principales Problemas de Los Cabos					</a>
									</li>
			</ul></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Solidaridad</h4>			<div class="textwidget"><a href="https://noticabos.org/2012/10/14/hace-dos-anos-que-se-llevaron-a-lisset-soto-salinas/" target="blank">Hace dos años que se llevaron a Lisset</a>

<hr />

<a href="https://noticabos.org/2011/10/11/el-14-de-octubre-es-el-dia-de-la-inocencia-robada/" target="blank">14 de Octubre: día de la Inocencia robada</a>

<hr />
<a href="https://noticabos.org/2009/12/12/se-busca-nino-caso-003/" target="blank">Santiago Amiel Gómez Cisneros</a>


<hr />
<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" target="blank">Denunciar al IMSS</a></div>
		</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Otros enlaces</h4>			<div class="textwidget"><b>
<a href="http://giusttav.tumblr.com/" target="blank">El blog de Giusttav</a>
</b>
<hr />
<b>
<a href="http://caboar.wordpress.com/" target="blank">Argentinos en Los Cabos</a>
</b>
<hr /></div>
		</div></section></section><section class="col"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
</div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Administración</h4>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://noticabos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://noticabos.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticabos.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div></section><section id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://noticabos.org" data-blog="https://noticabos.org" data-lang="es" data-show-follower-count="true">Follow Noticabos on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://noticabos.org/2017/10/'> octubre 2017 &nbsp;(10)</option>
	<option value='https://noticabos.org/2017/09/'> septiembre 2017 &nbsp;(25)</option>
	<option value='https://noticabos.org/2017/08/'> agosto 2017 &nbsp;(14)</option>
	<option value='https://noticabos.org/2017/07/'> julio 2017 &nbsp;(26)</option>
	<option value='https://noticabos.org/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://noticabos.org/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://noticabos.org/2017/02/'> febrero 2017 &nbsp;(16)</option>
	<option value='https://noticabos.org/2017/01/'> enero 2017 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://noticabos.org/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='https://noticabos.org/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://noticabos.org/2016/09/'> septiembre 2016 &nbsp;(29)</option>
	<option value='https://noticabos.org/2016/08/'> agosto 2016 &nbsp;(34)</option>
	<option value='https://noticabos.org/2016/07/'> julio 2016 &nbsp;(45)</option>
	<option value='https://noticabos.org/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://noticabos.org/2016/05/'> mayo 2016 &nbsp;(53)</option>
	<option value='https://noticabos.org/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://noticabos.org/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://noticabos.org/2016/02/'> febrero 2016 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/01/'> enero 2016 &nbsp;(63)</option>
	<option value='https://noticabos.org/2015/12/'> diciembre 2015 &nbsp;(71)</option>
	<option value='https://noticabos.org/2015/11/'> noviembre 2015 &nbsp;(82)</option>
	<option value='https://noticabos.org/2015/10/'> octubre 2015 &nbsp;(115)</option>
	<option value='https://noticabos.org/2015/09/'> septiembre 2015 &nbsp;(87)</option>
	<option value='https://noticabos.org/2015/08/'> agosto 2015 &nbsp;(117)</option>
	<option value='https://noticabos.org/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://noticabos.org/2015/06/'> junio 2015 &nbsp;(73)</option>
	<option value='https://noticabos.org/2015/05/'> mayo 2015 &nbsp;(66)</option>
	<option value='https://noticabos.org/2015/04/'> abril 2015 &nbsp;(51)</option>
	<option value='https://noticabos.org/2015/03/'> marzo 2015 &nbsp;(61)</option>
	<option value='https://noticabos.org/2015/02/'> febrero 2015 &nbsp;(26)</option>
	<option value='https://noticabos.org/2015/01/'> enero 2015 &nbsp;(27)</option>
	<option value='https://noticabos.org/2014/12/'> diciembre 2014 &nbsp;(50)</option>
	<option value='https://noticabos.org/2014/11/'> noviembre 2014 &nbsp;(60)</option>
	<option value='https://noticabos.org/2014/10/'> octubre 2014 &nbsp;(56)</option>
	<option value='https://noticabos.org/2014/09/'> septiembre 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/08/'> agosto 2014 &nbsp;(85)</option>
	<option value='https://noticabos.org/2014/07/'> julio 2014 &nbsp;(53)</option>
	<option value='https://noticabos.org/2014/06/'> junio 2014 &nbsp;(119)</option>
	<option value='https://noticabos.org/2014/05/'> mayo 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/04/'> abril 2014 &nbsp;(45)</option>
	<option value='https://noticabos.org/2014/03/'> marzo 2014 &nbsp;(84)</option>
	<option value='https://noticabos.org/2014/02/'> febrero 2014 &nbsp;(40)</option>
	<option value='https://noticabos.org/2014/01/'> enero 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2013/12/'> diciembre 2013 &nbsp;(59)</option>
	<option value='https://noticabos.org/2013/11/'> noviembre 2013 &nbsp;(50)</option>
	<option value='https://noticabos.org/2013/10/'> octubre 2013 &nbsp;(74)</option>
	<option value='https://noticabos.org/2013/09/'> septiembre 2013 &nbsp;(94)</option>
	<option value='https://noticabos.org/2013/08/'> agosto 2013 &nbsp;(128)</option>
	<option value='https://noticabos.org/2013/07/'> julio 2013 &nbsp;(126)</option>
	<option value='https://noticabos.org/2013/06/'> junio 2013 &nbsp;(172)</option>
	<option value='https://noticabos.org/2013/05/'> mayo 2013 &nbsp;(93)</option>
	<option value='https://noticabos.org/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='https://noticabos.org/2013/03/'> marzo 2013 &nbsp;(71)</option>
	<option value='https://noticabos.org/2013/02/'> febrero 2013 &nbsp;(54)</option>
	<option value='https://noticabos.org/2013/01/'> enero 2013 &nbsp;(66)</option>
	<option value='https://noticabos.org/2012/12/'> diciembre 2012 &nbsp;(78)</option>
	<option value='https://noticabos.org/2012/11/'> noviembre 2012 &nbsp;(45)</option>
	<option value='https://noticabos.org/2012/10/'> octubre 2012 &nbsp;(77)</option>
	<option value='https://noticabos.org/2012/09/'> septiembre 2012 &nbsp;(95)</option>
	<option value='https://noticabos.org/2012/08/'> agosto 2012 &nbsp;(38)</option>
	<option value='https://noticabos.org/2012/07/'> julio 2012 &nbsp;(56)</option>
	<option value='https://noticabos.org/2012/06/'> junio 2012 &nbsp;(98)</option>
	<option value='https://noticabos.org/2012/05/'> mayo 2012 &nbsp;(182)</option>
	<option value='https://noticabos.org/2012/04/'> abril 2012 &nbsp;(152)</option>
	<option value='https://noticabos.org/2012/03/'> marzo 2012 &nbsp;(106)</option>
	<option value='https://noticabos.org/2012/02/'> febrero 2012 &nbsp;(130)</option>
	<option value='https://noticabos.org/2012/01/'> enero 2012 &nbsp;(84)</option>
	<option value='https://noticabos.org/2011/12/'> diciembre 2011 &nbsp;(135)</option>
	<option value='https://noticabos.org/2011/11/'> noviembre 2011 &nbsp;(152)</option>
	<option value='https://noticabos.org/2011/10/'> octubre 2011 &nbsp;(75)</option>
	<option value='https://noticabos.org/2011/09/'> septiembre 2011 &nbsp;(80)</option>
	<option value='https://noticabos.org/2011/08/'> agosto 2011 &nbsp;(72)</option>
	<option value='https://noticabos.org/2011/07/'> julio 2011 &nbsp;(65)</option>
	<option value='https://noticabos.org/2011/06/'> junio 2011 &nbsp;(118)</option>
	<option value='https://noticabos.org/2011/05/'> mayo 2011 &nbsp;(126)</option>
	<option value='https://noticabos.org/2011/04/'> abril 2011 &nbsp;(106)</option>
	<option value='https://noticabos.org/2011/03/'> marzo 2011 &nbsp;(96)</option>
	<option value='https://noticabos.org/2011/02/'> febrero 2011 &nbsp;(86)</option>
	<option value='https://noticabos.org/2011/01/'> enero 2011 &nbsp;(78)</option>
	<option value='https://noticabos.org/2010/12/'> diciembre 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2010/11/'> noviembre 2010 &nbsp;(131)</option>
	<option value='https://noticabos.org/2010/10/'> octubre 2010 &nbsp;(164)</option>
	<option value='https://noticabos.org/2010/09/'> septiembre 2010 &nbsp;(158)</option>
	<option value='https://noticabos.org/2010/08/'> agosto 2010 &nbsp;(180)</option>
	<option value='https://noticabos.org/2010/07/'> julio 2010 &nbsp;(132)</option>
	<option value='https://noticabos.org/2010/06/'> junio 2010 &nbsp;(166)</option>
	<option value='https://noticabos.org/2010/05/'> mayo 2010 &nbsp;(233)</option>
	<option value='https://noticabos.org/2010/04/'> abril 2010 &nbsp;(207)</option>
	<option value='https://noticabos.org/2010/03/'> marzo 2010 &nbsp;(211)</option>
	<option value='https://noticabos.org/2010/02/'> febrero 2010 &nbsp;(119)</option>
	<option value='https://noticabos.org/2010/01/'> enero 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2009/12/'> diciembre 2009 &nbsp;(30)</option>
	<option value='https://noticabos.org/2009/11/'> noviembre 2009 &nbsp;(35)</option>
	<option value='https://noticabos.org/2009/10/'> octubre 2009 &nbsp;(15)</option>

		</select>
		</div></section></section><section class="col"><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Categorías</h4><div style="overflow: hidden;"><a href="https://noticabos.org/category/varias/agua/" style="font-size: 101.43320363165%; padding: 1px; margin: 1px;"  title="Agua (46)">Agua</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/alcalde/" style="font-size: 100.18374405534%; padding: 1px; margin: 1px;"  title="Alcalde (12)">Alcalde</a> <a href="https://noticabos.org/category/alerta/" style="font-size: 124.18071768266%; padding: 1px; margin: 1px;"  title="Alerta (665)">Alerta</a> <a href="https://noticabos.org/category/baja-california-sur/" style="font-size: 270%; padding: 1px; margin: 1px;"  title="Baja California Sur (4633)">Baja California Sur</a> <a href="https://noticabos.org/category/noticias/breves/" style="font-size: 100.40423692175%; padding: 1px; margin: 1px;"  title="Breves (18)">Breves</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-cortes/" style="font-size: 100.33073929961%; padding: 1px; margin: 1px;"  title="Cabo Cortés (16)">Cabo Cortés</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-pulmo/" style="font-size: 100.22049286641%; padding: 1px; margin: 1px;"  title="Cabo Pulmo (13)">Cabo Pulmo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/" style="font-size: 157.32814526589%; padding: 1px; margin: 1px;"  title="Cabo San Lucas (1567)">Cabo San Lucas</a> <a href="https://noticabos.org/category/notas/humor/caricaturas-o-cartones/" style="font-size: 101.24945957631%; padding: 1px; margin: 1px;"  title="Caricaturas o Cartones (41)">Caricaturas o Cartones</a> <a href="https://noticabos.org/category/clima/ciclones/" style="font-size: 119.47686986597%; padding: 1px; margin: 1px;"  title="Ciclones (537)">Ciclones</a> <a href="https://noticabos.org/category/varias/ciencia-y-tecnologia/" style="font-size: 100.47773454388%; padding: 1px; margin: 1px;"  title="Ciencia y Tecnología (20)">Ciencia y Tecnología</a> <a href="https://noticabos.org/category/cultura/cine/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cine (7)">Cine</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-constitucion/" style="font-size: 103.0869001297%; padding: 1px; margin: 1px;"  title="Ciudad Constitución (91)">Ciudad Constitución</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/ciudad-de-la-paz/" style="font-size: 148.25118893212%; padding: 1px; margin: 1px;"  title="Ciudad de La Paz (1320)">Ciudad de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-insurgentes/" style="font-size: 100.36748811068%; padding: 1px; margin: 1px;"  title="Ciudad Insurgentes (17)">Ciudad Insurgentes</a> <a href="https://noticabos.org/category/clima/" style="font-size: 125.54042369217%; padding: 1px; margin: 1px;"  title="Clima (702)">Clima</a> <a href="https://noticabos.org/category/clima-y-sismos/" style="font-size: 113.85430177259%; padding: 1px; margin: 1px;"  title="Clima y Sismos (384)">Clima y Sismos</a> <a href="https://noticabos.org/category/clima-y-sismos/conagua-clima-y-sismos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CONAGUA (7)">CONAGUA</a> <a href="https://noticabos.org/category/cultura/concierto/" style="font-size: 100.14699524427%; padding: 1px; margin: 1px;"  title="Concierto (11)">Concierto</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-de-la-union/" style="font-size: 100.77172503243%; padding: 1px; margin: 1px;"  title="Congreso de la Unión (28)">Congreso de la Unión</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-del-estado/" style="font-size: 104.52010376135%; padding: 1px; margin: 1px;"  title="Congreso del Estado (130)">Congreso del Estado</a> <a href="https://noticabos.org/category/cultura/" style="font-size: 114.33203631647%; padding: 1px; margin: 1px;"  title="Cultura (397)">Cultura</a> <a href="https://noticabos.org/category/varias/cursos-y-talleres/" style="font-size: 100.03674881107%; padding: 1px; margin: 1px;"  title="Cursos y Talleres (8)">Cursos y Talleres</a> <a href="https://noticabos.org/category/varias/deportes/" style="font-size: 102.09468223087%; padding: 1px; margin: 1px;"  title="Deportes (64)">Deportes</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/" style="font-size: 109.73843493299%; padding: 1px; margin: 1px;"  title="Depresión Tropical (272)">Depresión Tropical</a> <a href="https://noticabos.org/category/derecho/" style="font-size: 109.66493731085%; padding: 1px; margin: 1px;"  title="Derecho (270)">Derecho</a> <a href="https://noticabos.org/category/derecho/derechos-humanos/" style="font-size: 100.44098573281%; padding: 1px; margin: 1px;"  title="Derechos Humanos (19)">Derechos Humanos</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/dolar/" style="font-size: 107.97449200173%; padding: 1px; margin: 1px;"  title="Dolar (224)">Dolar</a> <a href="https://noticabos.org/category/varias/ecologia/" style="font-size: 100.73497622136%; padding: 1px; margin: 1px;"  title="Ecología (27)">Ecología</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/" style="font-size: 112.60484219628%; padding: 1px; margin: 1px;"  title="Economía y Finanzas (350)">Economía y Finanzas</a> <a href="https://noticabos.org/category/varias/educacion-y-cursos/" style="font-size: 102.82965845223%; padding: 1px; margin: 1px;"  title="Educación y Cursos (84)">Educación y Cursos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/" style="font-size: 103.89537397319%; padding: 1px; margin: 1px;"  title="Estado del Tiempo (113)">Estado del Tiempo</a> <a href="https://noticabos.org/category/cultura/exposicion/" style="font-size: 100.33073929961%; padding: 1px; margin: 1px;"  title="Exposición (16)">Exposición</a> <a href="https://noticabos.org/category/varias/fiestas/" style="font-size: 100.95546908776%; padding: 1px; margin: 1px;"  title="Fiestas (33)">Fiestas</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/" style="font-size: 100.80847384349%; padding: 1px; margin: 1px;"  title="Foto-Denuncia (29)">Foto-Denuncia</a> <a href="https://noticabos.org/category/varias/foto-del-dia/" style="font-size: 101.58019887592%; padding: 1px; margin: 1px;"  title="Foto del Día (50)">Foto del Día</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/gobernador/" style="font-size: 100.55123216602%; padding: 1px; margin: 1px;"  title="Gobernador (22)">Gobernador</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/guerrero-negro/" style="font-size: 100.77172503243%; padding: 1px; margin: 1px;"  title="Guerrero Negro (28)">Guerrero Negro</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/heroica-mulege-municipio-de-mulege/" style="font-size: 100.36748811068%; padding: 1px; margin: 1px;"  title="Heroica Mulegé (17)">Heroica Mulegé</a> <a href="https://noticabos.org/category/notas/humor/" style="font-size: 101.24945957631%; padding: 1px; margin: 1px;"  title="Humor (41)">Humor</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/" style="font-size: 119.07263294423%; padding: 1px; margin: 1px;"  title="Huracán (526)">Huracán</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/imagen-urbana-servicios-publicos/" style="font-size: 100.1102464332%; padding: 1px; margin: 1px;"  title="Imagen urbana (10)">Imagen urbana</a> <a href="https://noticabos.org/category/internacional/" style="font-size: 104.33635970601%; padding: 1px; margin: 1px;"  title="Internacional (125)">Internacional</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/la-candelaria/" style="font-size: 100.07349762214%; padding: 1px; margin: 1px;"  title="La Candelaria (9)">La Candelaria</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/la-ribera/" style="font-size: 100.69822741029%; padding: 1px; margin: 1px;"  title="La Ribera (26)">La Ribera</a> <a href="https://noticabos.org/category/derecho/legislacion/" style="font-size: 101.1392131431%; padding: 1px; margin: 1px;"  title="Legislación (38)">Legislación</a> <a href="https://noticabos.org/category/cultura/libros/" style="font-size: 100.58798097709%; padding: 1px; margin: 1px;"  title="Libros (23)">Libros</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/lluvia/" style="font-size: 101.61694768699%; padding: 1px; margin: 1px;"  title="Lluvia (51)">Lluvia</a> <a href="https://noticabos.org/category/politica/local/" style="font-size: 100.36748811068%; padding: 1px; margin: 1px;"  title="Local (17)">Local</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/loreto/" style="font-size: 103.34414180718%; padding: 1px; margin: 1px;"  title="Loreto (98)">Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/miraflores/" style="font-size: 100.80847384349%; padding: 1px; margin: 1px;"  title="Miraflores (29)">Miraflores</a> <a href="https://noticabos.org/category/misterio/" style="font-size: 100.44098573281%; padding: 1px; margin: 1px;"  title="Misterio (19)">Misterio</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/" style="font-size: 109.18720276697%; padding: 1px; margin: 1px;"  title="Municipio de Comondú (257)">Municipio de Comondú</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/" style="font-size: 157.40164288802%; padding: 1px; margin: 1px;"  title="Municipio de La Paz (1569)">Municipio de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/" style="font-size: 107.34976221358%; padding: 1px; margin: 1px;"  title="Municipio de Loreto (207)">Municipio de Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/" style="font-size: 109.37094682231%; padding: 1px; margin: 1px;"  title="Municipio de Mulegé (262)">Municipio de Mulegé</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/" style="font-size: 185.22049286641%; padding: 1px; margin: 1px;"  title="Municipio Los Cabos (2326)">Municipio Los Cabos</a> <a href="https://noticabos.org/category/nacional/" style="font-size: 102.9766536965%; padding: 1px; margin: 1px;"  title="Nacional (88)">Nacional</a> <a href="https://noticabos.org/category/clima/navegacion/" style="font-size: 100.03674881107%; padding: 1px; margin: 1px;"  title="Navegación (8)">Navegación</a> <a href="https://noticabos.org/category/notas/" style="font-size: 106.35754431474%; padding: 1px; margin: 1px;"  title="Notas (180)">Notas</a> <a href="https://noticabos.org/category/notas/notas-de-opiniones/" style="font-size: 102.90315607436%; padding: 1px; margin: 1px;"  title="Notas de opiniones (86)">Notas de opiniones</a> <a href="https://noticabos.org/category/notas/notas-de-revista/" style="font-size: 101.50670125378%; padding: 1px; margin: 1px;"  title="Notas de Revista (48)">Notas de Revista</a> <a href="https://noticabos.org/category/notas/notas-juridicas/" style="font-size: 100.36748811068%; padding: 1px; margin: 1px;"  title="Notas jurídicas (17)">Notas jurídicas</a> <a href="https://noticabos.org/category/noticias/" style="font-size: 103.12364894077%; padding: 1px; margin: 1px;"  title="Noticias (92)">Noticias</a> <a href="https://noticabos.org/category/varias/obras-publicas/" style="font-size: 103.01340250757%; padding: 1px; margin: 1px;"  title="Obras Públicas (89)">Obras Públicas</a> <a href="https://noticabos.org/category/clima-y-sismos/oleaje/" style="font-size: 100.18374405534%; padding: 1px; margin: 1px;"  title="Oleaje (12)">Oleaje</a> <a href="https://noticabos.org/category/varias/agua/oomsapas/" style="font-size: 101.06571552097%; padding: 1px; margin: 1px;"  title="OOMSAPAS (36)">OOMSAPAS</a> <a href="https://noticabos.org/category/varias/periodismo-varias/" style="font-size: 100.40423692175%; padding: 1px; margin: 1px;"  title="Periodismo (18)">Periodismo</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/perturbacion-tropical/" style="font-size: 104.22611327281%; padding: 1px; margin: 1px;"  title="Perturbación tropical (122)">Perturbación tropical</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/pescadero/" style="font-size: 100.25724167748%; padding: 1px; margin: 1px;"  title="Pescadero (14)">Pescadero</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/" style="font-size: 100.99221789883%; padding: 1px; margin: 1px;"  title="Poder Ejecutivo (34)">Poder Ejecutivo</a> <a href="https://noticabos.org/category/derecho/poder-judicial/" style="font-size: 102.13143104194%; padding: 1px; margin: 1px;"  title="Poder Judicial (65)">Poder Judicial</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/" style="font-size: 105.54907047125%; padding: 1px; margin: 1px;"  title="Poder Legislativo (158)">Poder Legislativo</a> <a href="https://noticabos.org/category/policiales/" style="font-size: 127.89234760052%; padding: 1px; margin: 1px;"  title="Policiales (766)">Policiales</a> <a href="https://noticabos.org/category/politica/" style="font-size: 104.18936446174%; padding: 1px; margin: 1px;"  title="Política (121)">Política</a> <a href="https://noticabos.org/category/politica/protestas-y-manifestaciones/" style="font-size: 101.32295719844%; padding: 1px; margin: 1px;"  title="Protestas y Manifestaciones (43)">Protestas y Manifestaciones</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-adolfo-lopez-mateos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Puerto Adolfo López Mateos (7)">Puerto Adolfo López Mateos</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-san-carlos/" style="font-size: 100.36748811068%; padding: 1px; margin: 1px;"  title="Puerto San Carlos (17)">Puerto San Carlos</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/queja-ciudadana/" style="font-size: 100.22049286641%; padding: 1px; margin: 1px;"  title="Queja ciudadana (13)">Queja ciudadana</a> <a href="https://noticabos.org/category/varias/religion/" style="font-size: 100.18374405534%; padding: 1px; margin: 1px;"  title="Religión (12)">Religión</a> <a href="https://noticabos.org/category/varias/salud/" style="font-size: 102.90315607436%; padding: 1px; margin: 1px;"  title="Salud (86)">Salud</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/san-jose-del-cabo/" style="font-size: 117.52918287938%; padding: 1px; margin: 1px;"  title="San José del Cabo (484)">San José del Cabo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/san-juan-de-los-planes/" style="font-size: 100.18374405534%; padding: 1px; margin: 1px;"  title="San Juan de Los Planes (12)">San Juan de Los Planes</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santa-anita/" style="font-size: 100.14699524427%; padding: 1px; margin: 1px;"  title="Santa Anita (11)">Santa Anita</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/santa-rosalia/" style="font-size: 103.82187635106%; padding: 1px; margin: 1px;"  title="Santa Rosalía (111)">Santa Rosalía</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santiago-los-cabos/" style="font-size: 100.44098573281%; padding: 1px; margin: 1px;"  title="Santiago (19)">Santiago</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/" style="font-size: 100.77172503243%; padding: 1px; margin: 1px;"  title="Servicios Públicos (28)">Servicios Públicos</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/" style="font-size: 102.68266320796%; padding: 1px; margin: 1px;"  title="Sismos y Terremotos (80)">Sismos y Terremotos</a> <a href="https://noticabos.org/category/alerta/solidaridad/" style="font-size: 100.1102464332%; padding: 1px; margin: 1px;"  title="Solidaridad (10)">Solidaridad</a> <a href="https://noticabos.org/category/cultura/taller/" style="font-size: 100.03674881107%; padding: 1px; margin: 1px;"  title="Taller (8)">Taller</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/todos-santos/" style="font-size: 101.87418936446%; padding: 1px; margin: 1px;"  title="Todos Santos (58)">Todos Santos</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/" style="font-size: 114.1850410722%; padding: 1px; margin: 1px;"  title="Tormenta Tropical (393)">Tormenta Tropical</a> <a href="https://noticabos.org/category/derecho/poder-judicial/tsje/" style="font-size: 100.58798097709%; padding: 1px; margin: 1px;"  title="TSJE (23)">TSJE</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/tsunami/" style="font-size: 100.14699524427%; padding: 1px; margin: 1px;"  title="Tsunami (11)">Tsunami</a> <a href="https://noticabos.org/category/turismo/" style="font-size: 101.35970600951%; padding: 1px; margin: 1px;"  title="Turismo (44)">Turismo</a> <a href="https://noticabos.org/category/varias/" style="font-size: 231.08300907912%; padding: 1px; margin: 1px;"  title="Varias (3574)">Varias</a> <a href="https://noticabos.org/category/videos/" style="font-size: 100.47773454388%; padding: 1px; margin: 1px;"  title="Videos (20)">Videos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/viento/" style="font-size: 100.33073929961%; padding: 1px; margin: 1px;"  title="Viento (16)">Viento</a> <a href="https://noticabos.org/category/alerta/ultimo-momento/" style="font-size: 103.63813229572%; padding: 1px; margin: 1px;"  title="Último Momento (106)">Último Momento</a> </div></div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-eec570d454ea7c8362d2b21fd11dcbd7">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/noticabos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?action=logout&_wpnonce=484cec3442","homeURL":"https:\/\/noticabos.org\/","postID":"12530","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_855234_post_12530={"id":855234,"unique_id":"wp-post-12530","title":"IMSS%20ofrece%20cirug%C3%ADa%20reconstructiva%20a%20mujeres%20que%20tuvieron%20c%C3%A1ncer%20de%26nbsp%3Bmama","permalink":"https:\/\/noticabos.org\/2011\/03\/30\/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama\/","item_id":"_post_12530"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_855234_post_12530 == 'undefined' ){PDRTJS_855234_post_12530 = new PDRTJS_RATING( PDRTJS_settings_855234_post_12530 );}}PDRTJS_settings_1692070_comm_64873={"id":1692070,"unique_id":"wp-comment-64873","title":"Buenas%20nochess.%20Mi%20nombre%20es%20flor%20tapia%20soy%20de%20monclova%20coahuila..Yo%20pase%20por%20un%20cancer%20y%20me%20quitaron%20un%20pecho%20kiero%20saber%20si%20m%20pueden%20ayudar%20a%20reconstruir%20mi%20pecho......","permalink":"https:\/\/noticabos.org\/2011\/03\/30\/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama\/#comment-64873","item_id":"_comm_64873"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_64873 == 'undefined' ){PDRTJS_1692070_comm_64873 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_64873 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticabos.org\/2011\/03\/30\/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama\/":12530};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2011/03/30/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama/comment-page-1/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6615208","siteName":"Noticabos","siteURL":"https:\/\/noticabos.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ada80f0a1ba4b46443496bba479e5b27?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"c1ea9edb01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"32c46cdf56\" \/>","referer":"https:\/\/noticabos.org\/2011\/03\/30\/imss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama\/comment-page-1\/","canFollow":"1","feedID":"389139","statusMessage":"","customizeLink":"https:\/\/noticabos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnoticabos.wordpress.com%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2Fcomment-page-1%2F","postID":"12530","shortlink":"http:\/\/wp.me\/prKUU-3g6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/noticabos.org\/12530","statsLink":"https:\/\/wordpress.com\/stats\/post\/12530\/noticabos.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Opti","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 29.703 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2011%2F03%2F30%2Fimss-ofrece-cirugia-reconstructiva-a-mujeres-que-tuvieron-cancer-de-mama%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOtOwzAMhV+INN0Qlz+IR0Fu4nVuYyfkssLbk2p0YtKI4Fcs+3zHx9FLUMZLRsl6StriiQyGj25Kd/rHiIsKrowkSTuaMen3ggWPINZhbIiNZ64tdYamlR50Wijgf6CrxgaSGFfsWUAMIybnwaLtmOSWhiF5iZ+/jbcdEYO7Et0IOGEOYGb9Vg30AQwO3s8Keajb/0jlhXLGqDIxOpLWd4CtadQAcT2hMrVS/oQx0hr90ms5mExeVodL1VLPlBizuu/67wt95IY++JTVwQFFnY4QScbtrdArv+we+v3j8+5p309fs33n8w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6615208','blog_tz':'-6','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6615208','v':'wpcom','tz':'-6','user_id':'0','post':'12530','subd':'noticabos'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRMLG5ZaStyUlk2REksT2FWLzIlVV1JS282eWl2ZTRGbUtlN0VaVWVwd3dDNHFQMElzd2Y2bDFQcmhWUXlzWHVYUmtkLnZjP0FoJkZ+V2VFSzB1fGc2eGlfX3lOZiw2YnhoT1Iud2dRSS5zQnZ2b3VsMCZhUkNHeTI0T3dGQVhjcXV3MTk3OENud1J4UjMsM2lIP1RJaXVVR3p+WjNnWTBPPU9USkQwXWg0WFgydH5rNHEldlEwWl01MG5FczRtYnpQY0lzOEtYRmtfTHw4SWl3W2VFd0l3Ll02U0JiajhiaDd2V3JacWZqTz9KTzJSfHpIJlZ6X09pMzl6QT8sPyVDaXFSWzVSRTlILis3aWtablNHY013dW8xbVE/S1E/SDJyaUdbTjZnNlJxTlt5LitPYjE='}]);
_stq.push([ 'clickTrackerInit', '6615208', '12530' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
