<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://noticabos.org/xmlrpc.php" />

		<title>Los Cabos: Se graba el primer demo en el Estudio de Grabación Municipal &#8211; NOTICABOS.ORG</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-size:45.5px;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h2#description{font-size:0.91em;font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .nav{font-size:1.17em;font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-size:1.04em;font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-size:3.64em;font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-size:1.82em;font-style:normal;font-weight:400}.wf-active h1.posttitle{font-size:2.275em;font-style:normal;font-weight:400}.wf-active h2{font-size:3.12em;font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-size:0.91em;font-style:normal}.wf-active .entry h2{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-size:1.495em;font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-size:2.08em;font-style:normal;font-weight:400}.wf-active h3{font-size:2.6em;font-style:normal;font-weight:400}.wf-active .entry h3{font-size:1.82em;font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-size:1.3em;font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-size:1.3em;font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-size:1.625em;font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-size:1.3em;font-style:normal;font-weight:400}.wf-active h4{font-size:2.08em;font-style:normal;font-weight:400}.wf-active .entry h4{font-size:1.56em;font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-size:1.625em;font-style:normal;font-weight:400}.wf-active h5{font-size:1.56em;font-style:normal;font-weight:400}.wf-active .entry h5{font-size:1.43em;font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-size:1.04em;font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-size:1.3em;font-weight:400;font-style:normal}.wf-active .headlines{font-size:1.17em;font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-size:1.3em;font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-size:0.975em;font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-size:0.975em;font-weight:400}</style>
<meta name="google-site-verification" content="igQB4vWjwvS5I2tS5nF3VTAoXdRcxzHfYZm5EBjgzcs" />
<meta name="msvalidate.01" content="F08F1D691C56F3D9D2FFC5A3699D79FC" />
<meta name="p:domain_verify" content="3a120b9d7f2983e601abdbeca46b8635" />
<meta name="yandex-verification" content="6dfbf3692ad12002" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=noticabos.org&amp;id=6615208&amp;t=1487936021&amp;back=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//noticabos.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; Feed" href="https://noticabos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; RSS de los comentarios" href="https://noticabos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NOTICABOS.ORG &raquo; Los Cabos: Se graba el primer demo en el Estudio de Grabación&nbsp;Municipal RSS de los comentarios" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkNsOwiAMQH9IJNNl6oPxW4A1G5MCWZmLf29xUeMlxBfSlnPSi5yjMMEn8EniJKKbOutJztEEFITWwfUjWxuilfytOXsGkgOkqMxZ3LMvXLvQvfqEsVUtyc4Frdx/bIjJisumNIcJI3Ado0qZQGitAgfIWEnD2DysHPa8RHHd5S5axxGIBL9oJxSp50ZFj608ynIgyeB7ZVGt9CFZtukZ5I8THqt6v9s2VX2ohxsU0adD' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx1zUsKgDAMBNALqbH+XYiHKaFWTFuaFPH26k5QdwPzhoE95No7QScgCxIyhIhkE4EPYoHl2LDQzBk8JKU8bMlYx2DQYbRX8RNf26+Xy4BSTXnjmSbVDF2v2rGu1hMxrzqW' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9j+EOgjAMhF/IWQmQ8Mf4LGWbZaasZB3h9QUxUaLZr94l97U9WCZjJWYfM4yzmXimEBXIi2GxmIPEgzF3xpDOVvUE/9HkexZaJcGa+rIlCO22vMf0UaX4JJr3T0AHTNut9yxRKjYgr1VIjuYHyoMfvcLQALH0yKWtS3Dks77K7tpQCs5gdIaD5o29jdeq6dq27qr68ngCo/KKsw==' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Men\u00fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticabos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Atraparon al ladrón de vehículos &#8220;El Castor o El&nbsp;Mono&#8221;' href='https://noticabos.org/2010/06/27/atraparon-al-ladron-de-vehiculos-el-castor-o-el-mono/' />
<link rel='next' title='Los Cabos: Agenda Cultural del mes de Julio de&nbsp;2010' href='https://noticabos.org/2010/06/27/los-cabos-agenda-cultural-del-mes-de-julio-de-2010/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/prKUU-1ti' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Cabos: Se graba el primer demo en el Estudio de Grabación Municipal" />
<meta property="og:url" content="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" />
<meta property="og:description" content="Se graba primer demo en “K’bo studio”, el estudio de grabación profesional que pertenece al Municipio de Los Cabos." />
<meta property="article:published_time" content="2010-06-27T09:32:08+00:00" />
<meta property="article:modified_time" content="2010-06-27T09:32:08+00:00" />
<meta property="og:site_name" content="NOTICABOS.ORG" />
<meta property="og:image" content="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@noticabos" />
<meta name="twitter:image" content="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@noticabos" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=114" />
<link rel='openid.server' href='https://noticabos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://noticabos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://noticabos.org/osd.xml" title="NOTICABOS.ORG" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='22.889565;-109.911983' />
<meta name='ICBM' content='22.889565, -109.911983' />
<meta name="application-name" content="NOTICABOS.ORG" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Información independiente" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://noticabos.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/ada80f0a1ba4b46443496bba479e5b27?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Los Cabos: Se graba el primer demo en el Estudio de Grabación&nbsp;Municipal | NOTICABOS.ORG en WordPress.com" />
<meta name="description" content="Se graba primer demo en “K’bo studio”, el estudio de grabación profesional que pertenece al Municipio de Los Cabos." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'noticabos.org',
				pageURL: 'https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="single single-post postid-5660 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
					<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				
				<div class="u">
							<iframe
			src="https://s0.wp.com/wp-content/blog-plugins/wordads/house/html5/leaderboard/index.html"
			width="728"
			height="90"
			frameborder="0"
			scrolling="no"
			marginheight="0"
			marginwidth="0">
		</iframe>
				</div>
			</div>
		</div>
				<section class="row">
									<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://noticabos.org/" title="Inicio">NOTICABOS.ORG</a>
						</h1>
												<h2 id="description" class="site-description">
							Información independiente						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" /><input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" alt="Buscar" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
						<div class="menu-principal-container"><ul id="menu-principal" class="nav"><li class="home menu-item"><a href="https://noticabos.org/"><span class="genericon genericon-home"></span><span class="screen-reader">Inicio</span></a></li><li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46075"><a href="https://noticabos.org/category/clima/">Clima</a></li>
<li id="menu-item-39218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39218"><a href="https://noticabos.org/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-39272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39272"><a href="https://noticabos.org/category/cultura/cine/">Cine</a></li>
	<li id="menu-item-39273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39273"><a href="https://noticabos.org/category/cultura/concierto/">Conciertos</a></li>
	<li id="menu-item-39274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39274"><a href="https://noticabos.org/category/cultura/conferencia/">Conferencias</a></li>
	<li id="menu-item-39270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39270"><a href="https://noticabos.org/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-39271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39271"><a href="https://noticabos.org/category/cultura/musica/">Música</a></li>
	<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39275"><a href="https://noticabos.org/category/cultura/taller/">Talleres</a></li>
	<li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276"><a href="https://noticabos.org/category/cultura/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-39219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39219"><a href="https://noticabos.org/category/derecho/">Derecho</a>
<ul class="sub-menu">
	<li id="menu-item-39226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39226"><a href="https://noticabos.org/category/derecho/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-39227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39227"><a href="https://noticabos.org/category/derecho/legislacion/">Legislación</a></li>
	<li id="menu-item-39224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39224"><a href="https://noticabos.org/category/notas/notas-juridicas/">Notas jurídicas</a></li>
</ul>
</li>
<li id="menu-item-42794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42794"><a href="https://noticabos.org/category/varias/periodismo-varias/">Periodismo</a></li>
<li id="menu-item-39220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39220"><a href="https://noticabos.org/category/policiales/">Policíacas</a></li>
<li id="menu-item-39236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39236"><a href="https://noticabos.org/category/notas/notas-de-opiniones/">Opiniones</a></li>
<li id="menu-item-39235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39235"><a href="https://noticabos.org/category/notas/">Notas</a>
<ul class="sub-menu">
	<li id="menu-item-42795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42795"><a href="https://noticabos.org/category/misterio/">Misterio</a></li>
	<li id="menu-item-39238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39238"><a href="https://noticabos.org/category/notas/relatos/">Relatos</a></li>
</ul>
</li>
<li id="menu-item-45874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45874"><a href="https://noticabos.org/tv/">TV</a></li>
</ul></div>					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-notimenu-container"><ul id="menu-notimenu" class="nav"><li id="menu-item-32659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32659"><a href="https://noticabos.org/category/alerta/">Alerta</a></li>
<li id="menu-item-35933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35933"><a href="https://noticabos.org/category/alerta/ultimo-momento/">Último Momento</a></li>
<li id="menu-item-32940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32940"><a href="https://noticabos.org/category/clima-y-sismos/">Clima</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="https://noticabos.org/contacto/">Contacto</a></li>
<li id="menu-item-39232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39232"><a href="https://noticabos.org/clasificados/">Clasificados gratis</a></li>
<li id="menu-item-39234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39234"><a href="https://noticabos.org/publicidades/">Publicidades</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
		<a href="https://noticabos.org/" title="NOTICABOS.ORG" rel="home" id="header-image">
			<img src="https://noticabos.files.wordpress.com/2015/10/cropped-portal-noticabos003b.png" width="1100" height="149" alt="" />
		</a>
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://noticabos.org" class="breadcrumbLevel_1">Inicio</a> <b>&rsaquo;</b> <a href="https://noticabos.org/category/varias/" class="breadcrumbLevel_2">Varias</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Los Cabos: Se graba el primer demo en el Estudio de Grabación&nbsp;Municipal</strong></p><article id="post-5660" class="post-5660 post type-post status-publish format-standard hentry category-varias tag-carolina-carachuri tag-daniel-tuchman-montano tag-diego-chollet-logan tag-estudio-de-grabacion-municipal tag-jonathan-orozco-jimenez tag-kbo-studio odd">
	<h1 class="posttitle">
		Los Cabos: Se graba el primer demo en el Estudio de Grabación&nbsp;Municipal 	</h1>
	<p class="postmetadata">
<span class="byline">Por <span class="author vcard"><a class="url fn n" href="https://noticabos.org/author/giusttav/" title="Ver todas las entradas de Giusttav" rel="author">Giusttav</a></span></span> <em>el</em> <a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" title="3:32 am" rel="bookmark"><time class="entry-date" datetime="2010-06-27T03:32:08+00:00">2010-06-27</time></a>	&bull; <span class="commentcount">( <a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/#comments" class="comments_link" >6</a> )</span>
</p>	<section class="entry">
<div data-shortcode="caption" id="attachment_5661" style="width: 510px" class="wp-caption alignleft"><img data-attachment-id="5661" data-permalink="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/primera-grabacion-en-kbo-studio/" data-orig-file="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=700" data-orig-size="1000,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1277396696&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Primera grabación en Kbo Studio" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=700?w=300" data-large-file="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=700?w=700" class="size-full wp-image-5661" title="Primera grabación en Kbo Studio" src="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=700" alt="" srcset="https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=700 700w, https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=150 150w, https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=300 300w, https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg?w=768 768w, https://noticabos.files.wordpress.com/2010/06/primera-grabacion-en-kbo-studio.jpg 1000w" sizes="(max-width: 700px) 100vw, 700px"   /><p class="wp-caption-text">Primera grabación en Kbo Studio</p></div>
<p>Se graba primer demo en “K’bo studio”, el estudio de grabación profesional que pertenece al Municipio de Los Cabos.</p>
<p><span id="more-5660"></span></p>
<p>Los Cabos, Baja California Sur.- <strong>Diego Chollet Logan</strong>, fue el afortunado intérprete a quien le tocara inaugurar oficialmente el &#8220;K&#8217;bo studio&#8221; con la primera grabación de un demo.</p>
<p>La melodía con la que inició este nuevo estudio de grabación se llama “Finalmente”, interpretada por Diego Chollet, compuesta por <strong>Jonathan Orozco Jiménez</strong>, en el género de balada rock.</p>
<p>En la grabación de éste primer demo, estuvieron presentes, acompañando a Diego Chollet Logan, la directora de la Juventud, <strong>Carolina Carachuri</strong>, el compositor de la canción, J<strong>onathan Orozco Jiménez</strong>, así como el técnico de Kbo Studio, <strong>Daniel Tuchman Montaño</strong> quien funge como productor en este caso.</p>
<p>El estudio de Grabación se inauguró el 1º del presente mes, donde el Presidente Municipal demostró cumplir en ésto lo prometido en su campaña de candidato, señalando que: “<em>es un espacio para que la palomilla de nuestro estado exprese su sentir</em>”.</p>
<p>La inversión para el inicio de éste estudio profesional de grabación fue de cerca de <strong><span style="color:#ff0000;">444 mil pesos</span></strong> en la creación del estudio de grabación, en beneficio no solo de los jóvenes, si no todas aquellas personas que tienen un sueño.</p>
		<div id="geo-post-5660" class="geo geo-post" style="display: none">
			<span class="latitude">22.889565</span>
			<span class="longitude">-109.911983</span>
		</div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				
				<div class="u">
							<iframe
			src="https://s0.wp.com/wp-content/blog-plugins/wordads/house/html5/mrec/index.html"
			width="300"
			height="250"
			frameborder="0"
			scrolling="no"
			marginheight="0"
			marginwidth="0">
		</iframe>
				</div>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="pd-rating" id="pd_rating_holder_855234_post_5660"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" data-text="Los Cabos: Se graba el primer demo en el Estudio de Grabación Municipal" data-via="noticabos" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Los%20Cabos%3A%20Se%20graba%20el%20primer%20demo%20en%20el%20Estudio%20de%20Grabaci%C3%B3n%20Municipal https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F&#038;media=http%3A%2F%2Fnoticabos.files.wordpress.com%2F2010%2F06%2Fprimera-grabacion-en-kbo-studio.jpg&#038;description=Los%20Cabos%3A%20Se%20graba%20el%20primer%20demo%20en%20el%20Estudio%20de%20Grabaci%C3%B3n%20Municipal" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F&amp;title=Los%20Cabos%3A%20Se%20graba%20el%20primer%20demo%20en%20el%20Estudio%20de%20Grabaci%C3%B3n%20Municipal" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F&name=Los%20Cabos%3A%20Se%20graba%20el%20primer%20demo%20en%20el%20Estudio%20de%20Grabaci%C3%B3n%20Municipal" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6615208-5660-58b01a1553151' data-src='//widgets.wp.com/likes/#blog_id=6615208&amp;post_id=5660&amp;origin=noticabos.wordpress.com&amp;obj_id=6615208-5660-58b01a1553151' data-name='like-post-frame-6615208-5660-58b01a1553151'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://noticabos.org/2010/06/27/atraparon-al-ladron-de-vehiculos-el-castor-o-el-mono/" rel="prev">Atraparon al ladrón de vehículos &#8220;El Castor o El&nbsp;Mono&#8221;</a></div><div class="postnav right"><a href="https://noticabos.org/2010/06/27/los-cabos-agenda-cultural-del-mes-de-julio-de-2010/" rel="next">Los Cabos: Agenda Cultural del mes de Julio de&nbsp;2010</a> &rsaquo;</div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Categorías:<a href="https://noticabos.org/category/varias/" rel="category tag">Varias</a></p><p class="post-taxonomies post-taxonomies-tags">Etiquetas:<a href="https://noticabos.org/tag/carolina-carachuri/" rel="tag">Carolina Carachuri</a>, <a href="https://noticabos.org/tag/daniel-tuchman-montano/" rel="tag">Daniel Tuchman Montaño</a>, <a href="https://noticabos.org/tag/diego-chollet-logan/" rel="tag">Diego Chollet Logan</a>, <a href="https://noticabos.org/tag/estudio-de-grabacion-municipal/" rel="tag">Estudio de Grabación Municipal</a>, <a href="https://noticabos.org/tag/jonathan-orozco-jimenez/" rel="tag">Jonathan Orozco Jiménez</a>, <a href="https://noticabos.org/tag/kbo-studio/" rel="tag">K'bo studio</a></p>				<section id="related-posts">
					<h5 class="widgettitle">Artículos relacionados</h5>
					<ul>
							<li class="related-1">
								<a class="dark" href="https://noticabos.org/2017/01/18/mexico-necesita-un-nuevo-contrato-social/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="nuevo-contrato-social" srcset="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="46063" data-permalink="https://noticabos.org/2017/01/18/mexico-necesita-un-nuevo-contrato-social/nuevo-contrato-social/" data-orig-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg" data-orig-size="850,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nuevo-contrato-social" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=300" data-large-file="https://noticabos.files.wordpress.com/2017/01/nuevo-contrato-social.jpg?w=700" />México necesita un Nuevo Contrato&nbsp;Social								</a>
							</li>
							<li class="related-2">
								<a class="dark" href="https://noticabos.org/2016/10/14/superluna/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="luna-cacciatore" srcset="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45981" data-permalink="https://noticabos.org/2016/10/14/superluna/luna-cacciatore/" data-orig-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png" data-orig-size="850,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luna-cacciatore" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/10/luna-cacciatore.png?w=700" />Luna llena de Octubre, Superluna, Luna del Cacciatore, Luna de&nbsp;Terremotos								</a>
							</li>
							<li class="related-3">
								<a class="dark" href="https://noticabos.org/2016/10/12/calendarios/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="Calendario Juliano" srcset="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=150&amp;h=121&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45976" data-permalink="https://noticabos.org/2016/10/12/calendarios/calendario-juliano/" data-orig-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png" data-orig-size="552,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="calendario-juliano" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/10/calendario-juliano.png?w=552" />Calendarios del mundo: desde el Maya y Azteca hasta el Juliano y&nbsp;Gregoriano								</a>
							</li>
							<li class="related-4">
								<a class="dark" href="https://noticabos.org/2016/10/06/avion-comondu/">
<img width="105" height="85" src="https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=105&amp;h=85&amp;crop=1" class="attachment-opti-post-loop size-opti-post-loop wp-post-image" alt="avion-abandonado-trasladado-comondu" srcset="https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=105&amp;h=85&amp;crop=1 105w, https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=210&amp;h=170&amp;crop=1 210w, https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=150&amp;h=122&amp;crop=1 150w" sizes="(max-width: 105px) 100vw, 105px" data-attachment-id="45927" data-permalink="https://noticabos.org/2016/10/06/avion-comondu/avion-abandonado-trasladado-comondu/" data-orig-file="https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png" data-orig-size="678,273" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="avion-abandonado-trasladado-comondu" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2016/10/avion-abandonado-trasladado-comondu.png?w=678" />Avión abandonado en #Loreto es llevado a un parque de niños en&nbsp;#Comondú								</a>
							</li>
					</ul>
				</section>
	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>	<h3 id="comments">
6 respuestas		<a href="#respond" title="Leave a comment &rsaquo;"></a>
	</h3>
	<ol class="commentlist" id="singlecomments">
			<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-61159">
		<div id="comment-61159" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://2.gravatar.com/avatar/81be44ffed3a18ac9a8ea47dccebb7f5?s=42&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">Mc Doble A</cite>					<div class="comment-date">
						<a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-61159">
							2017-02-23 &bull; 9:20 pm						</a>
											</div>
				</div>
			</div>
<p>Alguieen que me pueda pasar eel contact la verdad me inteesa graabar ahi,  soy cantautor de rap</p>
<p id="comment-like-61159" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?like_comment=61159&#038;_wpnonce=2dc8afbfeb" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-61159" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_61159"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?replytocom=61159#respond' onclick='return addComment.moveForm( "comment-61159", "61159", "respond", "5660" )' aria-label='Responder a Mc Doble A'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-57414">
		<div id="comment-57414" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://1.gravatar.com/avatar/ad6b0302781c93670ba54e1fd27d6d2d?s=42&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn"><a href='http://face' rel='external nofollow' class='url'>Yasuleyki</a></cite>					<div class="comment-date">
						<a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-57414">
							2015-07-19 &bull; 11:55 am						</a>
											</div>
				</div>
			</div>
<p>¿Sabrá grabar el técnico?</p>
<p id="comment-like-57414" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?like_comment=57414&#038;_wpnonce=d6403a5a1a" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-57414" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_57414"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?replytocom=57414#respond' onclick='return addComment.moveForm( "comment-57414", "57414", "respond", "5660" )' aria-label='Responder a Yasuleyki'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-30657">
		<div id="comment-30657" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://i1.wp.com/graph.facebook.com/100002064787771/picture?q=type%3Dlarge%26_md5%3Daa5a469042899df05a99d528f8849712&#038;resize=42%2C42' class='avatar avatar-42 avatar-default' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn"><a href='https://www.facebook.com/fredii.ramirez' rel='external nofollow' class='url'>Fredii Ramirez</a></cite>					<div class="comment-date">
						<a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-30657">
							2014-07-08 &bull; 7:44 pm						</a>
											</div>
				</div>
			</div>
<p>Quisiera saber dónde está ese estudio, me interesa grabar ahí&#8230;</p>
<p id="comment-like-30657" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?like_comment=30657&#038;_wpnonce=96103c72df" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-30657" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_30657"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?replytocom=30657#respond' onclick='return addComment.moveForm( "comment-30657", "30657", "respond", "5660" )' aria-label='Responder a Fredii Ramirez'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-3158">
		<div id="comment-3158" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://0.gravatar.com/avatar/089cd8b104b5c21233fcc7ef29a43f4c?s=42&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">Eduardo Enrique</cite>					<div class="comment-date">
						<a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-3158">
							2011-02-15 &bull; 5:50 pm						</a>
											</div>
				</div>
			</div>
<p>Hola soy de la paz me podrían enviar su numero telefónico para poder hablar al estudio y ver planes de costo para grabaciones. gracias</p>
<p id="comment-like-3158" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?like_comment=3158&#038;_wpnonce=4591d72e6a" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-3158" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_3158"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?replytocom=3158#respond' onclick='return addComment.moveForm( "comment-3158", "3158", "respond", "5660" )' aria-label='Responder a Eduardo Enrique'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-965">
		<div id="comment-965" class="comment-wrapper">
			<div class="comment-author vcard clearfloat">
				<img alt='' src='https://1.gravatar.com/avatar/49373fb566930f7a922622f3f2c02c3b?s=42&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />				<div class="commentmetadata">
					<cite class="fn">flor ortiz</cite>					<div class="comment-date">
						<a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-965">
							2010-06-30 &bull; 9:07 pm						</a>
											</div>
				</div>
			</div>
<p>Donde se encuentra exactamente, es en el palacio municipal o por la casa de la cultura esque no reconosco la foto? </p>
<p>y una pregunta es abierto a lo que sea, quiero grabar 3 canciones , dos son con pista para una amiga  y yo, y otra es un amigo que tocaria el piano y yo cantando  es posible eso?  que necesito?? cuando , cuanto etc? Gracias</p>
<p id="comment-like-965" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?like_comment=965&#038;_wpnonce=af48469a5a" class="comment-like-link needs-login" rel="nofollow" data-blog="6615208"><span>Me gusta</span></a><span id="comment-like-count-965" class="comment-like-feedback">Me gusta</span></p>
<div class="pd-rating" id="pd_rating_holder_1692070_comm_965"></div>			<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/?replytocom=965#respond' onclick='return addComment.moveForm( "comment-965", "965", "respond", "5660" )' aria-label='Responder a flor ortiz'>Responder &darr;</a>			</div>
		</div>
</li><!-- #comment-## -->
	</ol>
	<div id="pagination">
		<div class="older">
					</div>
		<div class="newer">
					</div>
	</div>
			<h3 id="trackbacks">Trackbacks</h3>
		<ol id="trackbacklist">
					<li id="comment-2269">
						<cite><a href='https://noticabos.org/2010/10/30/estudio-de-grabacion-municipal-tiene-realizada-tres-grabaciones/' rel='external nofollow' class='url'>Estudio de Grabación Municipal tiene realizada tres grabaciones &laquo; Noticabos.org</a></cite>
					</li>
		</ol>
	<div id="respond">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Yo opino... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://noticabos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8b7d1c315f" /><input type="hidden" name="_wp_http_referer" value="/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f0adea04c" /></p>
<input type="hidden" name="genseq" value="1487936021" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>	</div>
	</div>
	<aside class="fourcol last">
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				
				<div class="u">
							<iframe
			src="https://s0.wp.com/wp-content/blog-plugins/wordads/house/html5/widesky/index.html"
			width="160"
			height="600"
			frameborder="0"
			scrolling="no"
			marginheight="0"
			marginwidth="0">
		</iframe>
				</div>
			</div>
		</div><section id="blog_subscription-4" class="widget widget_blog_subscription"><div class="widget-wrap"><h3 class="widgettitle"><label for="subscribe-field">Recibe noticias en tu Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Agrega tu email para recibir las noticias en tu email</p>
<p>Únete a otros 28.091 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6615208"/>
						<input type="hidden" name="source" value="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5bdcce33b" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</div></section><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Noticabos/140448262647899" data-width="268"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Noticabos/140448262647899"><a href="https://www.facebook.com/pages/Noticabos/140448262647899">Noticabos en Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div></section><section id="twitter_timeline-4" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-chrome="noheader noborders" data-widget-id="306208225919897600">Mis tuits</a></div></section><section id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-wrap"><h3 class="widgettitle">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-chrome="noheader noborders" data-widget-id="306212804011114496">Mis tuits</a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Últimas Noticias</h3>		<ul>
					<li>
				<a href="https://noticabos.org/2017/02/17/clima-6/">Formación de Octava Tormenta Invernal entrando por el&nbsp;Noroeste</a>
							<span class="post-date">2017-02-17</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/16/clima-pronostico/">Pronóstico meteorológico en general&nbsp;2017-02-16</a>
							<span class="post-date">2017-02-16</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/15/simulacro-de-tsunami/">Simulacro de Tsunami en la Bahía de Cabo San&nbsp;Lucas</a>
							<span class="post-date">2017-02-15</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/15/feria-del-empleo-2017/">El 21 de febrero: Primera Feria del Empleo del 2017 en Cabo San&nbsp;Lucas</a>
							<span class="post-date">2017-02-15</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/15/clima-navegacion-3/">#Navegación y #Pronóstico del Tiempo #Península de Baja&nbsp;California</a>
							<span class="post-date">2017-02-15</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/14/transporte-publico/">Transporte Público de #LosCabos: tras inversión inicial ya quieren aumento de&nbsp;tarifas</a>
							<span class="post-date">2017-02-14</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/14/valores-catastrales/">Actualización de los valores catastrales en&nbsp;#LosCabos</a>
							<span class="post-date">2017-02-14</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/14/cuidar-el-agua/">Se comprometen 546 niños de #LosCabos a cuidar el agua en sus&nbsp;hogares</a>
							<span class="post-date">2017-02-14</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/14/conferencia-a-jovenes/">Conferencia para jóvenes de #LosCabos en San Valentín: &#8220;Yo amo sin violencia&#8221;</a>
							<span class="post-date">2017-02-14</span>
						</li>
					<li>
				<a href="https://noticabos.org/2017/02/14/narcomenudista/">Policías, SEDENA y SEMAR detienen a una&nbsp;mininarco</a>
							<span class="post-date">2017-02-14</span>
						</li>
				</ul>
		</div></section>		<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Comentarios</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Mc Doble A en <a href="https://noticabos.org/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/#comment-61159">Los Cabos: Se graba el primer demo en el Estudio de Grabación&nbsp;Municipal</a>						</li>

												<li class="recentcomments">
							Silvia Rojas en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-11/#comment-61134">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Andres Manuel Lopez Obrador en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-11/#comment-61133">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Eric Perez en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-4/#comment-61122">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							hs en <a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/comment-page-6/#comment-61092">¿Cómo hacer una Denuncia basada en los Derechos&nbsp;Humanos?</a>						</li>

												<li class="recentcomments">
							hs en <a href="https://noticabos.org/2010/02/19/%c2%bfno-es-delito-invadir/comment-page-1/#comment-61091">¿No es delito &#8220;invadir&#8221;?</a>						</li>

												<li class="recentcomments">
							Maria Luisa Muñoz Sequeda en <a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/comment-page-10/#comment-61077">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							antonio en <a href="https://noticabos.org/2011/11/22/turistas-chocan-contra-vacas-en-plena-carretera-de-los-cabos/comment-page-1/#comment-61073">Turistas chocan contra vacas en plena carretera de Los&nbsp;Cabos</a>						</li>

												<li class="recentcomments">
							noa chavez castillo en <a href="https://noticabos.org/2010/07/05/exposicion-poetas-mexicanos-plasma-la-belleza-del-arte-y-de-la-poesia/comment-page-1/#comment-61042">Exposición &#8220;Poetas Mexicanos&#8221; plasma la belleza del Arte y de la&nbsp;Poesía</a>						</li>

												<li class="recentcomments">
							<a href='http://www.tierrechtstermine.de/tierrechtsdiskurs/member.php?action=profile&#038;uid=71862' rel='external nofollow' class='url'>trackr comprar brasil</a> en <a href="https://noticabos.org/2016/05/29/alan-pulido/comment-page-1/#comment-61039">El jugador mexicano Alan Pulido fue secuestrado en&nbsp;#Tamaulipas</a>						</li>

										</ul>
				</div></section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Las Más Leídas</h3><ul>				<li>
										<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" class="bump-view" data-bump-view="tp">
						¿Qué hacer cuando le atienden mal en el I.M.S.S.?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/" class="bump-view" data-bump-view="tp">
						¿Cómo hacer una Denuncia basada en los Derechos Humanos?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2011/02/24/ley-sobre-el-escudo-la-bandera-y-el-himno-nacionales/" class="bump-view" data-bump-view="tp">
						Ley sobre el Escudo, la Bandera y el Himno Nacionales					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2010/05/28/deja-que-los-perros-ladren-es-senal-de-que-vamos-avanzando/" class="bump-view" data-bump-view="tp">
						Deja que los perros ladren, es señal de que vamos avanzando					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/09/28/extorsiones-telefonicas/" class="bump-view" data-bump-view="tp">
						Extorsiones telefónicas: los métodos más comunes de los extorsionadores					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2015/03/13/pericues-tradiciones/" class="bump-view" data-bump-view="tp">
						Tradiciones de Los Cabos: desde los Pericúes hasta las &quot;fiestas tradicionales&quot; #Cultura #BCS					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2011/02/11/tramites-para-la-licencia-de-conducir-en-cabo-san-lucas/" class="bump-view" data-bump-view="tp">
						Trámites para la Licencia de Conducir en Cabo San Lucas					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2012/08/25/costos-para-obtener-licencias-de-conducir-en-los-cabos/" class="bump-view" data-bump-view="tp">
						Trámites y Costos para obtener la Licencia de Conducir en Los Cabos					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2013/08/07/cuanto-cuesta-el-tramite-para-obtener-el-pasaporte-mexicano/" class="bump-view" data-bump-view="tp">
						¿Cuánto cuesta el Trámite para obtener el Pasaporte?					</a>
									</li>
							<li>
										<a href="https://noticabos.org/2015/05/23/ninos-adultos/" class="bump-view" data-bump-view="tp">
						¿Los Niños pueden ser Juzgados como Adultos? #Derecho #Opinión					</a>
									</li>
			</ul></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Solidaridad</h4>			<div class="textwidget"><a href="https://noticabos.org/2012/10/14/hace-dos-anos-que-se-llevaron-a-lisset-soto-salinas/" target="blank">Hace dos años que se llevaron a Lisset</a>

<hr />

<a href="https://noticabos.org/2011/10/11/el-14-de-octubre-es-el-dia-de-la-inocencia-robada/" target="blank">14 de Octubre: día de la Inocencia robada</a>

<hr />
<a href="https://noticabos.org/2009/12/12/se-busca-nino-caso-003/" target="blank">Santiago Amiel Gómez Cisneros</a>


<hr />
<a href="https://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" target="blank">Denunciar al IMSS</a></div>
		</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h4 class="widgettitle">Otros enlaces</h4>			<div class="textwidget"><b>
<a href="http://giusttav.tumblr.com/" target="blank">El blog de Giusttav</a>
</b>
<hr />
<b>
<a href="http://caboar.wordpress.com/" target="blank">Argentinos en Los Cabos</a>
</b>
<hr /></div>
		</div></section></section><section class="col"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform" action="https://noticabos.org/">
	<input type="text" value="" name="s" class="searchfield" /><input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" alt="Buscar" />
</form>
</div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widgettitle">Administración</h4>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://noticabos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://noticabos.org/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://noticabos.org/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</div></section><section id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-wrap">
		<a class="wordpress-follow-button" href="https://noticabos.org" data-blog="https://noticabos.org" data-lang="es" data-show-follower-count="true">Follow NOTICABOS.ORG on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></section><section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h4 class="widgettitle">Archivos</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://noticabos.org/2017/02/'> febrero 2017 &nbsp;(16)</option>
	<option value='https://noticabos.org/2017/01/'> enero 2017 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://noticabos.org/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='https://noticabos.org/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://noticabos.org/2016/09/'> septiembre 2016 &nbsp;(29)</option>
	<option value='https://noticabos.org/2016/08/'> agosto 2016 &nbsp;(34)</option>
	<option value='https://noticabos.org/2016/07/'> julio 2016 &nbsp;(45)</option>
	<option value='https://noticabos.org/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://noticabos.org/2016/05/'> mayo 2016 &nbsp;(53)</option>
	<option value='https://noticabos.org/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://noticabos.org/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://noticabos.org/2016/02/'> febrero 2016 &nbsp;(9)</option>
	<option value='https://noticabos.org/2016/01/'> enero 2016 &nbsp;(63)</option>
	<option value='https://noticabos.org/2015/12/'> diciembre 2015 &nbsp;(71)</option>
	<option value='https://noticabos.org/2015/11/'> noviembre 2015 &nbsp;(82)</option>
	<option value='https://noticabos.org/2015/10/'> octubre 2015 &nbsp;(115)</option>
	<option value='https://noticabos.org/2015/09/'> septiembre 2015 &nbsp;(87)</option>
	<option value='https://noticabos.org/2015/08/'> agosto 2015 &nbsp;(117)</option>
	<option value='https://noticabos.org/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://noticabos.org/2015/06/'> junio 2015 &nbsp;(73)</option>
	<option value='https://noticabos.org/2015/05/'> mayo 2015 &nbsp;(66)</option>
	<option value='https://noticabos.org/2015/04/'> abril 2015 &nbsp;(51)</option>
	<option value='https://noticabos.org/2015/03/'> marzo 2015 &nbsp;(61)</option>
	<option value='https://noticabos.org/2015/02/'> febrero 2015 &nbsp;(26)</option>
	<option value='https://noticabos.org/2015/01/'> enero 2015 &nbsp;(27)</option>
	<option value='https://noticabos.org/2014/12/'> diciembre 2014 &nbsp;(50)</option>
	<option value='https://noticabos.org/2014/11/'> noviembre 2014 &nbsp;(60)</option>
	<option value='https://noticabos.org/2014/10/'> octubre 2014 &nbsp;(56)</option>
	<option value='https://noticabos.org/2014/09/'> septiembre 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/08/'> agosto 2014 &nbsp;(85)</option>
	<option value='https://noticabos.org/2014/07/'> julio 2014 &nbsp;(53)</option>
	<option value='https://noticabos.org/2014/06/'> junio 2014 &nbsp;(119)</option>
	<option value='https://noticabos.org/2014/05/'> mayo 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2014/04/'> abril 2014 &nbsp;(45)</option>
	<option value='https://noticabos.org/2014/03/'> marzo 2014 &nbsp;(84)</option>
	<option value='https://noticabos.org/2014/02/'> febrero 2014 &nbsp;(40)</option>
	<option value='https://noticabos.org/2014/01/'> enero 2014 &nbsp;(65)</option>
	<option value='https://noticabos.org/2013/12/'> diciembre 2013 &nbsp;(59)</option>
	<option value='https://noticabos.org/2013/11/'> noviembre 2013 &nbsp;(50)</option>
	<option value='https://noticabos.org/2013/10/'> octubre 2013 &nbsp;(74)</option>
	<option value='https://noticabos.org/2013/09/'> septiembre 2013 &nbsp;(94)</option>
	<option value='https://noticabos.org/2013/08/'> agosto 2013 &nbsp;(128)</option>
	<option value='https://noticabos.org/2013/07/'> julio 2013 &nbsp;(126)</option>
	<option value='https://noticabos.org/2013/06/'> junio 2013 &nbsp;(172)</option>
	<option value='https://noticabos.org/2013/05/'> mayo 2013 &nbsp;(93)</option>
	<option value='https://noticabos.org/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='https://noticabos.org/2013/03/'> marzo 2013 &nbsp;(71)</option>
	<option value='https://noticabos.org/2013/02/'> febrero 2013 &nbsp;(54)</option>
	<option value='https://noticabos.org/2013/01/'> enero 2013 &nbsp;(66)</option>
	<option value='https://noticabos.org/2012/12/'> diciembre 2012 &nbsp;(78)</option>
	<option value='https://noticabos.org/2012/11/'> noviembre 2012 &nbsp;(45)</option>
	<option value='https://noticabos.org/2012/10/'> octubre 2012 &nbsp;(77)</option>
	<option value='https://noticabos.org/2012/09/'> septiembre 2012 &nbsp;(95)</option>
	<option value='https://noticabos.org/2012/08/'> agosto 2012 &nbsp;(38)</option>
	<option value='https://noticabos.org/2012/07/'> julio 2012 &nbsp;(56)</option>
	<option value='https://noticabos.org/2012/06/'> junio 2012 &nbsp;(98)</option>
	<option value='https://noticabos.org/2012/05/'> mayo 2012 &nbsp;(182)</option>
	<option value='https://noticabos.org/2012/04/'> abril 2012 &nbsp;(152)</option>
	<option value='https://noticabos.org/2012/03/'> marzo 2012 &nbsp;(106)</option>
	<option value='https://noticabos.org/2012/02/'> febrero 2012 &nbsp;(130)</option>
	<option value='https://noticabos.org/2012/01/'> enero 2012 &nbsp;(84)</option>
	<option value='https://noticabos.org/2011/12/'> diciembre 2011 &nbsp;(135)</option>
	<option value='https://noticabos.org/2011/11/'> noviembre 2011 &nbsp;(152)</option>
	<option value='https://noticabos.org/2011/10/'> octubre 2011 &nbsp;(75)</option>
	<option value='https://noticabos.org/2011/09/'> septiembre 2011 &nbsp;(80)</option>
	<option value='https://noticabos.org/2011/08/'> agosto 2011 &nbsp;(72)</option>
	<option value='https://noticabos.org/2011/07/'> julio 2011 &nbsp;(65)</option>
	<option value='https://noticabos.org/2011/06/'> junio 2011 &nbsp;(118)</option>
	<option value='https://noticabos.org/2011/05/'> mayo 2011 &nbsp;(126)</option>
	<option value='https://noticabos.org/2011/04/'> abril 2011 &nbsp;(106)</option>
	<option value='https://noticabos.org/2011/03/'> marzo 2011 &nbsp;(96)</option>
	<option value='https://noticabos.org/2011/02/'> febrero 2011 &nbsp;(86)</option>
	<option value='https://noticabos.org/2011/01/'> enero 2011 &nbsp;(78)</option>
	<option value='https://noticabos.org/2010/12/'> diciembre 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2010/11/'> noviembre 2010 &nbsp;(131)</option>
	<option value='https://noticabos.org/2010/10/'> octubre 2010 &nbsp;(164)</option>
	<option value='https://noticabos.org/2010/09/'> septiembre 2010 &nbsp;(158)</option>
	<option value='https://noticabos.org/2010/08/'> agosto 2010 &nbsp;(180)</option>
	<option value='https://noticabos.org/2010/07/'> julio 2010 &nbsp;(132)</option>
	<option value='https://noticabos.org/2010/06/'> junio 2010 &nbsp;(166)</option>
	<option value='https://noticabos.org/2010/05/'> mayo 2010 &nbsp;(233)</option>
	<option value='https://noticabos.org/2010/04/'> abril 2010 &nbsp;(207)</option>
	<option value='https://noticabos.org/2010/03/'> marzo 2010 &nbsp;(211)</option>
	<option value='https://noticabos.org/2010/02/'> febrero 2010 &nbsp;(119)</option>
	<option value='https://noticabos.org/2010/01/'> enero 2010 &nbsp;(110)</option>
	<option value='https://noticabos.org/2009/12/'> diciembre 2009 &nbsp;(30)</option>
	<option value='https://noticabos.org/2009/11/'> noviembre 2009 &nbsp;(35)</option>
	<option value='https://noticabos.org/2009/10/'> octubre 2009 &nbsp;(15)</option>

		</select>
		</div></section></section><section class="col"><section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widgettitle">Categorías</h4><div style="overflow: hidden;"><a href="https://noticabos.org/category/varias/agua/" style="font-size: 101.44570431749%; padding: 1px; margin: 1px;"  title="Agua (46)">Agua</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/alcalde/" style="font-size: 100.18534670737%; padding: 1px; margin: 1px;"  title="Alcalde (12)">Alcalde</a> <a href="https://noticabos.org/category/alerta/" style="font-size: 122.46402093328%; padding: 1px; margin: 1px;"  title="Alerta (613)">Alerta</a> <a href="https://noticabos.org/category/baja-california-sur/" style="font-size: 270%; padding: 1px; margin: 1px;"  title="Baja California Sur (4593)">Baja California Sur</a> <a href="https://noticabos.org/category/noticias/breves/" style="font-size: 100.40776275621%; padding: 1px; margin: 1px;"  title="Breves (18)">Breves</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-cortes/" style="font-size: 100.33362407327%; padding: 1px; margin: 1px;"  title="Cabo Cortés (16)">Cabo Cortés</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-pulmo/" style="font-size: 100.22241604884%; padding: 1px; margin: 1px;"  title="Cabo Pulmo (13)">Cabo Pulmo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/" style="font-size: 157.42040994331%; padding: 1px; margin: 1px;"  title="Cabo San Lucas (1556)">Cabo San Lucas</a> <a href="https://noticabos.org/category/notas/humor/caricaturas-o-cartones/" style="font-size: 101.26035761012%; padding: 1px; margin: 1px;"  title="Caricaturas o Cartones (41)">Caricaturas o Cartones</a> <a href="https://noticabos.org/category/clima/ciclones/" style="font-size: 117.68207588312%; padding: 1px; margin: 1px;"  title="Ciclones (484)">Ciclones</a> <a href="https://noticabos.org/category/varias/ciencia-y-tecnologia/" style="font-size: 100.48190143916%; padding: 1px; margin: 1px;"  title="Ciencia y Tecnología (20)">Ciencia y Tecnología</a> <a href="https://noticabos.org/category/cultura/cine/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cine (7)">Cine</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-constitucion/" style="font-size: 103.11382468382%; padding: 1px; margin: 1px;"  title="Ciudad Constitución (91)">Ciudad Constitución</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/ciudad-de-la-paz/" style="font-size: 148.67204535543%; padding: 1px; margin: 1px;"  title="Ciudad de La Paz (1320)">Ciudad de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/ciudad-insurgentes/" style="font-size: 100.37069341474%; padding: 1px; margin: 1px;"  title="Ciudad Insurgentes (17)">Ciudad Insurgentes</a> <a href="https://noticabos.org/category/clima/" style="font-size: 123.2795464457%; padding: 1px; margin: 1px;"  title="Clima (635)">Clima</a> <a href="https://noticabos.org/category/clima-y-sismos/" style="font-size: 113.60444832098%; padding: 1px; margin: 1px;"  title="Clima y Sismos (374)">Clima y Sismos</a> <a href="https://noticabos.org/category/clima-y-sismos/conagua-clima-y-sismos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="CONAGUA (7)">CONAGUA</a> <a href="https://noticabos.org/category/cultura/concierto/" style="font-size: 100.1482773659%; padding: 1px; margin: 1px;"  title="Concierto (11)">Concierto</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-de-la-union/" style="font-size: 100.77845617096%; padding: 1px; margin: 1px;"  title="Congreso de la Unión (28)">Congreso de la Unión</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/congreso-del-estado/" style="font-size: 104.55952900131%; padding: 1px; margin: 1px;"  title="Congreso del Estado (130)">Congreso del Estado</a> <a href="https://noticabos.org/category/cultura/" style="font-size: 114.45704317488%; padding: 1px; margin: 1px;"  title="Cultura (397)">Cultura</a> <a href="https://noticabos.org/category/varias/cursos-y-talleres/" style="font-size: 100.03706934147%; padding: 1px; margin: 1px;"  title="Cursos y Talleres (8)">Cursos y Talleres</a> <a href="https://noticabos.org/category/varias/deportes/" style="font-size: 102.11295246402%; padding: 1px; margin: 1px;"  title="Deportes (64)">Deportes</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/" style="font-size: 108.8595726123%; padding: 1px; margin: 1px;"  title="Depresión Tropical (246)">Depresión Tropical</a> <a href="https://noticabos.org/category/derecho/" style="font-size: 109.74923680768%; padding: 1px; margin: 1px;"  title="Derecho (270)">Derecho</a> <a href="https://noticabos.org/category/derecho/derechos-humanos/" style="font-size: 100.44483209769%; padding: 1px; margin: 1px;"  title="Derechos Humanos (19)">Derechos Humanos</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/dolar/" style="font-size: 108.04404709987%; padding: 1px; margin: 1px;"  title="Dolar (224)">Dolar</a> <a href="https://noticabos.org/category/varias/ecologia/" style="font-size: 100.74138682948%; padding: 1px; margin: 1px;"  title="Ecología (27)">Ecología</a> <a href="https://noticabos.org/category/varias/economia-y-finanzas/" style="font-size: 112.7147841256%; padding: 1px; margin: 1px;"  title="Economía y Finanzas (350)">Economía y Finanzas</a> <a href="https://noticabos.org/category/varias/educacion-y-cursos/" style="font-size: 102.8543392935%; padding: 1px; margin: 1px;"  title="Educación y Cursos (84)">Educación y Cursos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/" style="font-size: 103.89228085478%; padding: 1px; margin: 1px;"  title="Estado del Tiempo (112)">Estado del Tiempo</a> <a href="https://noticabos.org/category/cultura/exposicion/" style="font-size: 100.33362407327%; padding: 1px; margin: 1px;"  title="Exposición (16)">Exposición</a> <a href="https://noticabos.org/category/varias/fiestas/" style="font-size: 100.96380287833%; padding: 1px; margin: 1px;"  title="Fiestas (33)">Fiestas</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/" style="font-size: 100.81552551243%; padding: 1px; margin: 1px;"  title="Foto-Denuncia (29)">Foto-Denuncia</a> <a href="https://noticabos.org/category/varias/foto-del-dia/" style="font-size: 101.59398168338%; padding: 1px; margin: 1px;"  title="Foto del Día (50)">Foto del Día</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/gobernador/" style="font-size: 100.55604012211%; padding: 1px; margin: 1px;"  title="Gobernador (22)">Gobernador</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/guerrero-negro/" style="font-size: 100.74138682948%; padding: 1px; margin: 1px;"  title="Guerrero Negro (27)">Guerrero Negro</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/heroica-mulege-municipio-de-mulege/" style="font-size: 100.37069341474%; padding: 1px; margin: 1px;"  title="Heroica Mulegé (17)">Heroica Mulegé</a> <a href="https://noticabos.org/category/notas/humor/" style="font-size: 101.26035761012%; padding: 1px; margin: 1px;"  title="Humor (41)">Humor</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/" style="font-size: 117.27431312691%; padding: 1px; margin: 1px;"  title="Huracán (473)">Huracán</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/imagen-urbana-servicios-publicos/" style="font-size: 100.11120802442%; padding: 1px; margin: 1px;"  title="Imagen urbana (10)">Imagen urbana</a> <a href="https://noticabos.org/category/internacional/" style="font-size: 104.22590492804%; padding: 1px; margin: 1px;"  title="Internacional (121)">Internacional</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/cabo-san-lucas/la-candelaria/" style="font-size: 100.07413868295%; padding: 1px; margin: 1px;"  title="La Candelaria (9)">La Candelaria</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/la-ribera/" style="font-size: 100.70431748801%; padding: 1px; margin: 1px;"  title="La Ribera (26)">La Ribera</a> <a href="https://noticabos.org/category/derecho/legislacion/" style="font-size: 101.1491495857%; padding: 1px; margin: 1px;"  title="Legislación (38)">Legislación</a> <a href="https://noticabos.org/category/cultura/libros/" style="font-size: 100.59310946358%; padding: 1px; margin: 1px;"  title="Libros (23)">Libros</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/lluvia/" style="font-size: 101.63105102486%; padding: 1px; margin: 1px;"  title="Lluvia (51)">Lluvia</a> <a href="https://noticabos.org/category/politica/local/" style="font-size: 100.37069341474%; padding: 1px; margin: 1px;"  title="Local (17)">Local</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/loreto/" style="font-size: 103.37331007414%; padding: 1px; margin: 1px;"  title="Loreto (98)">Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/miraflores/" style="font-size: 100.81552551243%; padding: 1px; margin: 1px;"  title="Miraflores (29)">Miraflores</a> <a href="https://noticabos.org/category/misterio/" style="font-size: 100.44483209769%; padding: 1px; margin: 1px;"  title="Misterio (19)">Misterio</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/" style="font-size: 109.19319668556%; padding: 1px; margin: 1px;"  title="Municipio de Comondú (255)">Municipio de Comondú</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/" style="font-size: 157.67989533362%; padding: 1px; margin: 1px;"  title="Municipio de La Paz (1563)">Municipio de La Paz</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-loreto/" style="font-size: 107.33972961186%; padding: 1px; margin: 1px;"  title="Municipio de Loreto (205)">Municipio de Loreto</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/" style="font-size: 109.37854339294%; padding: 1px; margin: 1px;"  title="Municipio de Mulegé (260)">Municipio de Mulegé</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/" style="font-size: 184.74051460968%; padding: 1px; margin: 1px;"  title="Municipio Los Cabos (2293)">Municipio Los Cabos</a> <a href="https://noticabos.org/category/nacional/" style="font-size: 103.0026166594%; padding: 1px; margin: 1px;"  title="Nacional (88)">Nacional</a> <a href="https://noticabos.org/category/clima/navegacion/" style="font-size: 100.03706934147%; padding: 1px; margin: 1px;"  title="Navegación (8)">Navegación</a> <a href="https://noticabos.org/category/notas/" style="font-size: 106.26471870911%; padding: 1px; margin: 1px;"  title="Notas (176)">Notas</a> <a href="https://noticabos.org/category/notas/notas-de-opiniones/" style="font-size: 102.78020061055%; padding: 1px; margin: 1px;"  title="Notas de opiniones (82)">Notas de opiniones</a> <a href="https://noticabos.org/category/notas/notas-de-revista/" style="font-size: 101.48277365896%; padding: 1px; margin: 1px;"  title="Notas de Revista (47)">Notas de Revista</a> <a href="https://noticabos.org/category/notas/notas-juridicas/" style="font-size: 100.37069341474%; padding: 1px; margin: 1px;"  title="Notas jurídicas (17)">Notas jurídicas</a> <a href="https://noticabos.org/category/noticias/" style="font-size: 103.15089402529%; padding: 1px; margin: 1px;"  title="Noticias (92)">Noticias</a> <a href="https://noticabos.org/category/varias/obras-publicas/" style="font-size: 103.03968600087%; padding: 1px; margin: 1px;"  title="Obras Públicas (89)">Obras Públicas</a> <a href="https://noticabos.org/category/clima-y-sismos/oleaje/" style="font-size: 100.18534670737%; padding: 1px; margin: 1px;"  title="Oleaje (12)">Oleaje</a> <a href="https://noticabos.org/category/varias/agua/oomsapas/" style="font-size: 101.07501090275%; padding: 1px; margin: 1px;"  title="OOMSAPAS (36)">OOMSAPAS</a> <a href="https://noticabos.org/category/varias/periodismo-varias/" style="font-size: 100.40776275621%; padding: 1px; margin: 1px;"  title="Periodismo (18)">Periodismo</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/depresion-tropical/perturbacion-tropical/" style="font-size: 103.92935019625%; padding: 1px; margin: 1px;"  title="Perturbación tropical (113)">Perturbación tropical</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/pescadero/" style="font-size: 100.25948539032%; padding: 1px; margin: 1px;"  title="Pescadero (14)">Pescadero</a> <a href="https://noticabos.org/category/derecho/poder-ejecutivo/" style="font-size: 101.0008722198%; padding: 1px; margin: 1px;"  title="Poder Ejecutivo (34)">Poder Ejecutivo</a> <a href="https://noticabos.org/category/derecho/poder-judicial/" style="font-size: 102.15002180549%; padding: 1px; margin: 1px;"  title="Poder Judicial (65)">Poder Judicial</a> <a href="https://noticabos.org/category/derecho/poder-legislativo/" style="font-size: 105.59747056258%; padding: 1px; margin: 1px;"  title="Poder Legislativo (158)">Poder Legislativo</a> <a href="https://noticabos.org/category/policiales/" style="font-size: 128.13563017881%; padding: 1px; margin: 1px;"  title="Policiales (766)">Policiales</a> <a href="https://noticabos.org/category/politica/" style="font-size: 104.22590492804%; padding: 1px; margin: 1px;"  title="Política (121)">Política</a> <a href="https://noticabos.org/category/politica/protestas-y-manifestaciones/" style="font-size: 101.33449629307%; padding: 1px; margin: 1px;"  title="Protestas y Manifestaciones (43)">Protestas y Manifestaciones</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-adolfo-lopez-mateos/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Puerto Adolfo López Mateos (7)">Puerto Adolfo López Mateos</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-comondu/puerto-san-carlos/" style="font-size: 100.37069341474%; padding: 1px; margin: 1px;"  title="Puerto San Carlos (17)">Puerto San Carlos</a> <a href="https://noticabos.org/category/varias/foto-del-dia/foto-denuncia/queja-ciudadana/" style="font-size: 100.22241604884%; padding: 1px; margin: 1px;"  title="Queja ciudadana (13)">Queja ciudadana</a> <a href="https://noticabos.org/category/varias/religion/" style="font-size: 100.18534670737%; padding: 1px; margin: 1px;"  title="Religión (12)">Religión</a> <a href="https://noticabos.org/category/varias/salud/" style="font-size: 102.92847797645%; padding: 1px; margin: 1px;"  title="Salud (86)">Salud</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/san-jose-del-cabo/" style="font-size: 117.53379851723%; padding: 1px; margin: 1px;"  title="San José del Cabo (480)">San José del Cabo</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/san-juan-de-los-planes/" style="font-size: 100.18534670737%; padding: 1px; margin: 1px;"  title="San Juan de Los Planes (12)">San Juan de Los Planes</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santa-anita/" style="font-size: 100.1482773659%; padding: 1px; margin: 1px;"  title="Santa Anita (11)">Santa Anita</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-mulege/santa-rosalia/" style="font-size: 103.8552115133%; padding: 1px; margin: 1px;"  title="Santa Rosalía (111)">Santa Rosalía</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-los-cabos/santiago-los-cabos/" style="font-size: 100.44483209769%; padding: 1px; margin: 1px;"  title="Santiago (19)">Santiago</a> <a href="https://noticabos.org/category/varias/obras-publicas/servicios-publicos-obras-publicas/" style="font-size: 100.77845617096%; padding: 1px; margin: 1px;"  title="Servicios Públicos (28)">Servicios Públicos</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/" style="font-size: 102.40950719581%; padding: 1px; margin: 1px;"  title="Sismos y Terremotos (72)">Sismos y Terremotos</a> <a href="https://noticabos.org/category/alerta/solidaridad/" style="font-size: 100.07413868295%; padding: 1px; margin: 1px;"  title="Solidaridad (9)">Solidaridad</a> <a href="https://noticabos.org/category/cultura/taller/" style="font-size: 100.03706934147%; padding: 1px; margin: 1px;"  title="Taller (8)">Taller</a> <a href="https://noticabos.org/category/baja-california-sur/municipio-de-la-paz/todos-santos/" style="font-size: 101.77932839075%; padding: 1px; margin: 1px;"  title="Todos Santos (55)">Todos Santos</a> <a href="https://noticabos.org/category/clima/ciclones/huracan/tormenta-tropical/" style="font-size: 112.7147841256%; padding: 1px; margin: 1px;"  title="Tormenta Tropical (350)">Tormenta Tropical</a> <a href="https://noticabos.org/category/derecho/poder-judicial/tsje/" style="font-size: 100.59310946358%; padding: 1px; margin: 1px;"  title="TSJE (23)">TSJE</a> <a href="https://noticabos.org/category/clima-y-sismos/sismos-y-terremotos/tsunami/" style="font-size: 100.1482773659%; padding: 1px; margin: 1px;"  title="Tsunami (11)">Tsunami</a> <a href="https://noticabos.org/category/turismo/" style="font-size: 101.37156563454%; padding: 1px; margin: 1px;"  title="Turismo (44)">Turismo</a> <a href="https://noticabos.org/category/varias/" style="font-size: 232.18927169647%; padding: 1px; margin: 1px;"  title="Varias (3573)">Varias</a> <a href="https://noticabos.org/category/videos/" style="font-size: 100.48190143916%; padding: 1px; margin: 1px;"  title="Videos (20)">Videos</a> <a href="https://noticabos.org/category/clima/estado-del-tiempo/viento/" style="font-size: 100.29655473179%; padding: 1px; margin: 1px;"  title="Viento (15)">Viento</a> <a href="https://noticabos.org/category/alerta/ultimo-momento/" style="font-size: 103.52158744003%; padding: 1px; margin: 1px;"  title="Último Momento (102)">Último Momento</a> </div></div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-81be44ffed3a18ac9a8ea47dccebb7f5">
	</div>
	<div class="grofile-hash-map-ad6b0302781c93670ba54e1fd27d6d2d">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-089cd8b104b5c21233fcc7ef29a43f4c">
	</div>
	<div class="grofile-hash-map-49373fb566930f7a922622f3f2c02c3b">
	</div>
	</div>
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/noticabos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?action=logout&_wpnonce=84bea9e5bf","homeURL":"https:\/\/noticabos.org\/","postID":"5660","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6615208" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://noticabos.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="NOTICABOS.ORG" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ce0dc5987" /><input type="hidden" name="_wp_http_referer" value="/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_855234_post_5660={"id":855234,"unique_id":"wp-post-5660","title":"Los%20Cabos%3A%20Se%20graba%20el%20primer%20demo%20en%20el%20Estudio%20de%20Grabaci%C3%B3n%26nbsp%3BMunicipal","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/","item_id":"_post_5660"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_855234_post_5660 == 'undefined' ){PDRTJS_855234_post_5660 = new PDRTJS_RATING( PDRTJS_settings_855234_post_5660 );}}PDRTJS_settings_1692070_comm_61159={"id":1692070,"unique_id":"wp-comment-61159","title":"Alguieen%20que%20me%20pueda%20pasar%20eel%20contact%20la%20verdad%20me%20inteesa%20graabar%20ahi%2C%20%20soy%20cantautor%20de%20rap...","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/#comment-61159","item_id":"_comm_61159"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_61159 == 'undefined' ){PDRTJS_1692070_comm_61159 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_61159 );}}PDRTJS_settings_1692070_comm_57414={"id":1692070,"unique_id":"wp-comment-57414","title":"Sabr%20grabar%20el%20tcnico%3F...","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/#comment-57414","item_id":"_comm_57414"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_57414 == 'undefined' ){PDRTJS_1692070_comm_57414 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_57414 );}}PDRTJS_settings_1692070_comm_30657={"id":1692070,"unique_id":"wp-comment-30657","title":"Quisiera%20saber%20dnde%20est%20ese%20estudio%2C%20me%20interesa%20grabar%20ah......","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/#comment-30657","item_id":"_comm_30657"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_30657 == 'undefined' ){PDRTJS_1692070_comm_30657 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_30657 );}}PDRTJS_settings_1692070_comm_3158={"id":1692070,"unique_id":"wp-comment-3158","title":"Hola%20soy%20de%20la%20paz%20me%20podran%20enviar%20su%20numero%20telefnico%20para%20poder%20hablar%20al%20estudio%20y%20ver%20planes%20de%20costo%20para%20grabaciones.%20gracias...","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/#comment-3158","item_id":"_comm_3158"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_3158 == 'undefined' ){PDRTJS_1692070_comm_3158 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_3158 );}}PDRTJS_settings_1692070_comm_965={"id":1692070,"unique_id":"wp-comment-965","title":"Donde%20se%20encuentra%20exactamente%2C%20es%20en%20el%20palacio%20municipal%20o%20por%20la%20casa%20de%20la%20cultura%20esque%20no%20reconosco%20la%20foto%3F%20y%20una%20pregunta%20es%20abierto%20a%20lo%20que%20sea%2C%20quiero%20grabar%203%20canciones%20%2C%20dos%20son%20con%20...","permalink":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/#comment-965","item_id":"_comm_965"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1692070_comm_965 == 'undefined' ){PDRTJS_1692070_comm_965 = new PDRTJS_RATING( PDRTJS_settings_1692070_comm_965 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/":5660};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2010/06/27/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal/comment-page-1/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item &gt; a, #nav-primary .current-cat &gt; a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6615208","siteName":"NOTICABOS.ORG","siteURL":"https:\/\/noticabos.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ada80f0a1ba4b46443496bba479e5b27?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F","themeURL":"https:\/\/wordpress.com\/themes\/opti\/","xhrURL":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"ba1fb02c18","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b5bdcce33b\" \/>","referer":"https:\/\/noticabos.org\/2010\/06\/27\/los-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/noticabos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnoticabos.wordpress.com%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2Fcomment-page-1%2F","postID":"5660","shortlink":"http:\/\/wp.me\/prKUU-1ti","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/noticabos.org\/5660","statsLink":"https:\/\/wordpress.com\/stats\/post\/5660\/noticabos.org","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Opti","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 28.091 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/noticabos.org\/wp-admin\/admin-ajax.php","nonce":"0972e2f855","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnoticabos.org%2F2010%2F06%2F27%2Flos-cabos-se-graba-el-primer-demo-en-el-estudio-de-grabacion-municipal%2F","blog_id":"6615208","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=6615208&v=wpcom&tz=-7&user_id=0&subd=noticabos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtqwzAM/aE5ZiwZfRn7FtXWUrm+TbLb9e/n0Ka04AX2JHFuOkifszIpFoxFO9EWT2Qw/wxOXvQDFarKvs4URXs6oujvihUPEK1H3hCbFEKD1NXkFvdey5ky/sf0BKxGisZXexVQgBnFJ7Boh0CxpwkgKfLlL3q9wZj9k6hTEGzj1R54CS3IbVPphMy0hN2xrQRTKMUl4b71Sknul3Xt/Xy5jeFR1XsncKqCXjssGcxRrcCGJycp6ssDsZYDMMV5nc30GT5ex900jeP72+R+ATpC2Fc='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6615208','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6615208','v':'wpcom','tz':'-7','user_id':'0','post':'5660','subd':'noticabos'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRMLG5ZaStyUlk2REksT2FWLzIlVV1JS282eWl2ZTRGbUtlN0VaVWVwd3dDNHFQMElzd2Y2bEhxQlFRdlJ2UmNiP0F6dDdPMTAzYnU0Z0hIfEFhcXAlMDlsUktLPTI9VWZBRXFPfnBWS2M5RG9dc0hOeE50Xz98Yix+NTRZNE5lfEh4UmlTPT9Ffk53MUEwd001UkQmbUpDbFJyN1suZ35XOGppRjd3VCVoUl9mSGhyOE53OVNMbzlKeGdIKzZWJnlqalI5M2x5bjgxOFhyQ1oseHRZMlJMWS9ybV1HYzJ8eG1pakx2R3g1cENXSCVDQ2JnSy1xLmxwQ3JJSjB5ZFNxQXcyX0lhUHpodjQ/UCYlLWdiV3JfMDdYfDZtTVNaMzRBV284SktIJlVzVXBzcQ=='}]);
_stq.push([ 'clickTrackerInit', '6615208', '5660' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.457 seconds
	135248 bytes batcached for 300 seconds
-->
